Pots d'origine à problèmes ?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pots d'origine à problèmes ?

Message  Lelefante le Ven 5 Avr 2013 - 19:34

Spock en serait sceptique…


Mesdames, mesdemoiselles, messieurs, bonsoir.
Avant toute chose je tiens à dire que je sais bien
qu’aucun pot est indestructible et la durée de vie en utilisation
quotidienne, dormant à l’abri est en moyenne de 3 ans…
à un cheval près.

Je vais vous parler ici, si vous le permettez, d’un des indéniables
atouts dont dispose notre fidèle destrier, c’est-à-dire sa « voix ».
Argument de secondaire importance à la limite du frivole direz-vous ?
Pas tant que ça, si l’on considère que ce qui lui sert de gorge
toute catalysée soit-elle, d’origine Lafranconi (made in Italy, comme l’opera),
peut parfois présenter des faiblesses, reconnaissables justement
à « la voix » de notre p’tite MT-03.

Farouchement opposé au remplacement des silencieux d’origine,
je fais preuve d’un soin méticuleux dans leur entretien, car à plusieurs
reprises, il m’a été donné de constater çà et là, sur Internet, des forums,
et j’en passe, des récits agrémentés de photos pas très rassurantes
concernant le vieillissement de nos silencieux.



Ceux-ci on fait l’objet d’une refonte structurelle qui a vu son application
à partir des modèles 2006/2008, mais pour les modèles antérieurs,
la détérioration précoce due à la très forte chaleur dégagée par le catalyseur,
reste un point faible auquel il faut prêter attention.

L’historique :
Tout a commencé un soir où lisant un post sur les Akras ; je tombais
sur l’intervention d’un internaute, lequel, dégoûté par le changement de sonorité de ses
silencieux d’origine, même s’il ne l’envisageait pas comme priorité, il se voyait
« contraint » à en changer pour des Akrapovitc. Texto il cita « bruit de casserole »
cela me mit la puce à l’oreille, en recoupant d’autres posts où toujours cet internaute,
et confirmé par d’autres, affirmait qu’un des grands défauts de la MT-03 était le pot
qui chauffait beaucoup la jambe gauche… je suivi le développement de son affaire
de silencieux et vis que d’autres avaient également remarqué une fissure ou parfois
carrément une fente dans le silencieux à l’occasion de son remplacement.
En même temps je fis l’acquisition d’un capot de selle arrière (celui en texalium)
tout neuf, que je vis jaunir de jour en jour, deux mois plus tard je le ramenai
complètement matifié et jauni par la chaleur dégagée par les pots…
remplacement standard du dit capot de selle et rebelote…

Les faits :
Ma MT-03 est, à mon goût, parfaite avec les silencieux d’origine qui en plus ont une
sonorité agréable et profonde (pour des composants d’origine) ; ceci dit vers les
4 000 km je remarquai un léger sifflement à l’allumage, comme si elle était d’un coup
devenue asthmatique mais ce phénomène disparaissait assez vite avec
le réchauffement des pots. Je constatai que plus les kilomètres et le temps passaient,
plus le sifflement persistait même après le temps de chauffe habituel ; jusqu’à quand,
arrivé à 6 000 km il fallait rouler et ouvrir pas mal avant que ce sifflement se transforme
en ce bon vrombissement que l’on affectionne tous. Pour vous imaginer le son pensez
au bruit que font les petits 125 genre SR de chez Honda, vous le mélangez avec le son de la MT-03.
Inquiet je viens de les faire remplacer par des Akrapovitc (qui eux aussi diffèrent suivant le millésime…).
Avant de remiser les silencieux d’origine je procède à leur démontage, nettoyage complet
et consécutif graissage.


Effectivement une petite fissure commençait à apparaître au niveau d’une des soudures
de la patte de fixation centrale du silencieux, mais pas du côté du catalyseur…


Etant caché sous la plaque thermique de protection sous la selle je ne l’aurait pas vu et
cela aurait pu empirer, autre partie à contrôler ce sont les protections thermiques latérales
(les caches noirs) car une fois démontés à l’aide d’une clé Allen on y découvre de fines feuilles isolantes
souvent attaqueés par les bords des pots qui en ont percé la surface réfléchissante en aluminium
en commençant à cramer la laine isolante (c’était mon cas)…


Le tout pour dire ayez un œil sur vos pots (au moins les 2005/2006), ça ne peux que vous instruire
sur l’état de vos échappements (un silencieux en position basse ex. : Bandit 600, qui pète, n’aura pas
les mêmes conséquences que les nôtres logés sous nos nobles séants…).

Me concernant avec de la pâte de rebouchage pour les pots le tour est joué ;
les pots bien confectionnés sont entreposés à la remise et les Akrapovic… bin,
on s’y fait… c’est mon capot de selle qui sera content !

Amicalement Lelefante


avatar
Lelefante

Messages : 9
Date d'inscription : 03/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  J&B le Ven 5 Avr 2013 - 19:58

Merci pour l'info. Tu m'as fais flipper, je vais bientôt démonter toute ma ligne, je vais vérifier cela au passage !

_________________
avatar
J&B
Modérateur

Noir
Messages : 867
Date d'inscription : 07/02/2013
Masculin Age : 25
Localisation : Amiens ( 80 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  BovMasterFlash le Ven 5 Avr 2013 - 21:33

Je ne savais pas que sur les pots d'origine c'était une boite en dessous ... sur la fazer c'est pareil et la chaleur faisait cramer les ampoules des clignotants...

Pas de problème sur les akra ?

BovMasterFlash

MT-03 : 2006 Blanc
Messages : 65
Date d'inscription : 07/03/2013
Masculin Age : 31
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Invité le Ven 5 Avr 2013 - 22:18

Les adaptables sont faits de deux silencieux bien distincts, laissant un vide entre eux qui facilité l'évacuation de la chaleur, donc pas de problème

En plus comme ils ne sont pas catalysés les gazs sont moins freinés et s'évacuent plus vite, et la chaleur avec !

Invité
Invité


Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Sam 6 Avr 2013 - 1:16

N importe quoi , j ai les pot d origine de 2006 ...y a pas de modèle avant sorry ni d Italie ni d Espagne ...il toujours en pleine forme mes pots ...je les changerais pas Razz
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Lelefante le Sam 6 Avr 2013 - 2:49

Hello Matxtraid !
Oui, la MT 03 est "venue aux mains des acheteurs" en 2006 et la marque a gardé ce millésime pour le lancement de ce modèle, mais en effet le lancement médiatique fait par Oliver Grill, le product planning manager chez Yamaha, a été fait le 24 août 2005, et mettait en ligne les caractéristiques techniques, les propriétés dynamiques, les commentaires des motards l'ayant essayé et le photos institutionnelles des modèles finis et prêts à la vente. Cela étant il est vrai que le millésime de mise en vente est bien 2006 ; pour moi, si tu veux, les pots construits par Lafranconi SPA datent de 2005 et 2006, et cela à mon sens n'a pas vraiment de rapport avec le millésime de lancement commercial de la moto, l'objet de mon sujet portait sur les pots mais je t'accordes que sa rédaction peut prêter à interprétation... mea culpa ! rabbit

Ensuite loin de moi l’idée de faire planer la terreur parmi ceux qui ont des pots de ces années là, je n'ai fait que relater mon expérience et celle de ceux qui étaient sur le vieux site (que je n'ai pas cités car ça ne dirait rien à personne), et que de contrôler de temps en temps leur état ne peut pas faire de mal... après, si tes pots vont bien, eh bin tant mieux l'ami ! Very Happy
avatar
Lelefante

Messages : 9
Date d'inscription : 03/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  mojo le Sam 6 Avr 2013 - 10:18

Ah! En rentrant du boulot hier je me suis aperçu que la laine d'isolation est en train de se faire la malle de leur fourreau. Je vais voir comment ça se démonte.
La mienne est de 2006 et effectivement en roulant au ralenti je sentais bien une grosse chaleur à l'entrejambe. Mais comme je roule rarement au ralenti.
avatar
mojo

MT-03 : 2006 Bleu
Messages : 44
Date d'inscription : 06/04/2013
Masculin Age : 33
Localisation : 78

Voir le profil de l'utilisateur http://www.youtube.com/beatmojo

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Sam 6 Avr 2013 - 10:35

mojo a écrit:Ah! En rentrant du boulot hier je me suis aperçu que la laine d'isolation est en train de se faire la malle de leur fourreau. Je vais voir comment ça se démonte.
La mienne est de 2006 et effectivement en roulant au ralenti je sentais bien une grosse chaleur à l'entrejambe. Mais comme je roule rarement au ralenti.

La grosse chaleur a l entre jambe ...le pot ?
La configuration du Mt est la même que la teneré ....un seul pot sous selle arrière ...il faut être attentif évidement a la rouille . Si la bécane dort dans un garage il y plus de chance que ton pot résiste mieux .apres chaque roulage sous pluie j essuie complètement le pot et la ligne :-)
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Sam 6 Avr 2013 - 10:38

Lelefante a écrit:Hello Matxtraid !
Oui, la MT 03 est "venue aux mains des acheteurs" en 2006 et la marque a gardé ce millésime pour le lancement de ce modèle, mais en effet le lancement médiatique fait par Oliver Grill, le product planning manager chez Yamaha, a été fait le 24 août 2005, et mettait en ligne les caractéristiques techniques, les propriétés dynamiques, les commentaires des motards l'ayant essayé et le photos institutionnelles des modèles finis et prêts à la vente. Cela étant il est vrai que le millésime de mise en vente est bien 2006 ; pour moi, si tu veux, les pots construits par Lafranconi SPA datent de 2005 et 2006, et cela à mon sens n'a pas vraiment de rapport avec le millésime de lancement commercial de la moto, l'objet de mon sujet portait sur les pots mais je t'accordes que sa rédaction peut prêter à interprétation... mea culpa ! rabbit

Ensuite loin de moi l’idée de faire planer la terreur parmi ceux qui ont des pots de ces années là, je n'ai fait que relater mon expérience et celle de ceux qui étaient sur le vieux site (que je n'ai pas cités car ça ne dirait rien à personne), et que de contrôler de temps en temps leur état ne peut pas faire de mal... après, si tes pots vont bien, eh bin tant mieux l'ami ! Very Happy


Mon pot ( il y en qu un ) va bien , il est toujours a l abri quand il ne fonctionne pas . Tu peux avoir un 2008 qui crame par manque d entretien . d ailleurs un ancien membre de l ex forum a cramer sa selle avec un pot 2012 tongue
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Sam 6 Avr 2013 - 10:45

D autre part l internaute avec sa jambe gauche qui chauffe c est pas le pot ...mais la ligne d échappement . au début yamaha les a placés en dessous du moteur sur xt qui est une hérésie en tout terrain ou scrambleur . J ai roulé avec un xt 500 avec ligne a droite , donc jambe droite qui chauffe plus le moteur non refroidi a eau ...cela chauffe vraiment plus que le MT . Le catalyseur retient l échappement , c est sur et est une nouvel sources d ennui ou risque de feu , il faut en être conscient
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  mojo le Dim 7 Avr 2013 - 13:37

RE,

Je viens de démonter mon pot. Voici l'état général du dessous


Ca n'a l'air pas trop mal.


Par contre en retournant. on aperçoit bien une fissure bien longue. Mais pas de trou


Plus en détail


Sans parler d'une particule qui se ballade à l'intérieur du pot. Je l'entends comme un grelot.

Je ne sais pas si cela se répare ni trop comment. Une pâte un adhésif?
avatar
mojo

MT-03 : 2006 Bleu
Messages : 44
Date d'inscription : 06/04/2013
Masculin Age : 33
Localisation : 78

Voir le profil de l'utilisateur http://www.youtube.com/beatmojo

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Dim 7 Avr 2013 - 21:23

La Mojo je te conseille de changer et rapidement In Love
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Invité le Lun 8 Avr 2013 - 13:21

C'est exactement ce qui s'est passé sur le mien !

Ouverture, enlevé ce qui se baladait à l'intérieur, soudure, puis remontage. Faut juste faire attention aux emplacements des fixations pour qu'elles ne soient pas décalées après avoir refermé le pot...

Invité
Invité


Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Lun 8 Avr 2013 - 13:23

Castor a écrit:C'est exactement ce qui s'est passé sur le mien !

Ouverture, enlevé ce qui se baladait à l'intérieur, soudure, puis remontage. Faut juste faire attention aux emplacements des fixations pour qu'elles ne soient pas décalées après avoir refermé le pot...


Oui pour que cela répète après 6 mois , t a une garantie sur la soudure ?
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Amok le Mer 10 Avr 2013 - 9:34

Merci pour ce point a surveiller, c'est très détaillé, je ne savais pas!

Amok

MT-03 : 2007 Noir
Messages : 120
Date d'inscription : 08/02/2013
Masculin Age : 27
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Mer 10 Avr 2013 - 10:53

Amok a écrit:Merci pour ce point a surveiller, c'est très détaillé, je ne savais pas!


Tout pot catalytique risque la fissure , ici il faut bien observé en dessous de la banquette arrière
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Invité le Mer 10 Avr 2013 - 11:18

Matxtraid a écrit:Oui pour que cela répète après 6 mois , t a une garantie sur la soudure ?

Garantie sur une soudure faite par mes soins ? pas sûr... néanmoins je roule avec depuis un moment déjà et pas de fissure en vue.

Au passage, si tu as une autre solution à proposer on t'écoute... parce qu'un pot d'origine coûte cher... très cher. et les adaptables également pour la plupart

Invité
Invité


Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Filou56 le Mer 10 Avr 2013 - 14:21

Petite question le prix d'un pot d'origine ? par rapport aux adaptables .. merci

_________________
Au plus tu accélères moins fort, au moins tu vas plus vite lol!
avatar
Filou56
Modérateur

MT-03 : 2006 Blanc
Messages : 163
Date d'inscription : 06/02/2013
Masculin Age : 61
Localisation : Aubel - B -

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Mer 10 Avr 2013 - 15:57

Trop cher l origine effectivement ...je mettrais des Marving a 400 boules quand mon pot sera mort ..dans 10 ans
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Invité le Mer 10 Avr 2013 - 19:47

Filou56 a écrit:Petite question le prix d'un pot d'origine ? par rapport aux adaptables .. merci

670 € TTC

Invité
Invité


Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Filou56 le Mer 10 Avr 2013 - 23:46

Merci pour la répons,, caer j'aime comme il pète ce pot d'origine Laughing

_________________
Au plus tu accélères moins fort, au moins tu vas plus vite lol!
avatar
Filou56
Modérateur

MT-03 : 2006 Blanc
Messages : 163
Date d'inscription : 06/02/2013
Masculin Age : 61
Localisation : Aubel - B -

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  J&B le Jeu 11 Avr 2013 - 11:24

Castor a écrit:
Filou56 a écrit:Petite question le prix d'un pot d'origine ? par rapport aux adaptables .. merci

670 € TTC

La belle arnaque thinking

_________________
avatar
J&B
Modérateur

Noir
Messages : 867
Date d'inscription : 07/02/2013
Masculin Age : 25
Localisation : Amiens ( 80 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Matxtraid le Jeu 11 Avr 2013 - 14:17

J&B a écrit:
Castor a écrit:
Filou56 a écrit:Petite question le prix d'un pot d'origine ? par rapport aux adaptables .. merci

670 € TTC

La belle arnaque thinking

Cela le vaut si tu change après 50000 km
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  mojo le Jeu 11 Avr 2013 - 19:48

Pour acheter un silencieux neuf complet en passant par le site de pièce yamaha, il faut commander toutes les références du style "ensemble pot" "protextion pot" "laine thermique" et j'en passe? ou y a t il une référence avec le pot complet?
avatar
mojo

MT-03 : 2006 Bleu
Messages : 44
Date d'inscription : 06/04/2013
Masculin Age : 33
Localisation : 78

Voir le profil de l'utilisateur http://www.youtube.com/beatmojo

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Invité le Jeu 11 Avr 2013 - 21:49

Je ne crois pas qu'il y ait un ensemble comprenant le tout, chez Yam ils aiment bien tout détailler et perdre du temps lors des commandes (tu reçois tout au compte goutte et il manque toujours la petite pièce qui va bien à la fin)

Invité
Invité


Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum