Pots d'origine à problèmes ?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Pots d'origine à problèmes ?

Message  Invité le Jeu 11 Avr 2013 - 21:49

Je ne crois pas qu'il y ait un ensemble comprenant le tout, chez Yam ils aiment bien tout détailler et perdre du temps lors des commandes (tu reçois tout au compte goutte et il manque toujours la petite pièce qui va bien à la fin)

Invité
Invité


Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  mojo le Ven 19 Avr 2013 - 18:37

Bon bah c'est fini. J'ai roulé une semaine avec et ça a crevé?



J'ai failli cramer le faisceau des deux arrière pig Il reste plus que les gaines colorées.

Mais tout est bien qui finit bien. J'ai trouvé un silencieux en bon état d'occasion. Un coup de pot?
avatar
mojo

MT-03 : 2006 Bleu
Messages : 44
Date d'inscription : 06/04/2013
Masculin Age : 33
Localisation : 78

Voir le profil de l'utilisateur http://www.youtube.com/beatmojo

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Shlass le Sam 27 Avr 2013 - 19:15

Slt , moi aussi j'ai la jambe gauche qui chauffe énormément, est ce normal ?
et je vois l'isolant a travers le pot .
Regardez on le voit a gauche.
avatar
Shlass

MT-03 : 2006 Noir
Messages : 149
Date d'inscription : 15/04/2013
Masculin Age : 26
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  mojo le Sam 27 Avr 2013 - 19:39

La chaleur c'est peut être normal. Surtout si tu fais de la ville ou qu'il fait très chaud. Sinon la laine a put être bougé entre le cache et le pot.
Tu ne pourras être rassuré qu'en examinant. Très facile à démonter Smile Presque tout à la clé de 10 + ALLEN
avatar
mojo

MT-03 : 2006 Bleu
Messages : 44
Date d'inscription : 06/04/2013
Masculin Age : 33
Localisation : 78

Voir le profil de l'utilisateur http://www.youtube.com/beatmojo

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  MT 34 le Dim 14 Juil 2013 - 22:38

petit up, je viens juste d'acheté ma MT 03 (de 2006) et quelle surprise de me rendre compte que le pot est fissuré! cette derniere decrit un U d'une dizaine de cm tout de meme ! Un amis soudeur de profession va s'occupé de tout ça et debut septembre bonjour les Roaditalia:D !

bonne route
avatar
MT 34

MT-03 : 2006 Noir
Messages : 154
Date d'inscription : 14/07/2013
Masculin Age : 22
Localisation : La grande motte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  MT 34 le Dim 17 Nov 2013 - 19:09

déterrage de post mais pas pour rien.

je vous place le décors : Avignon, 2h du mat, beau ciel clair de pleine lune. Very Happy 
Je démarre ma brave MT, démarrage au quart de tours petit temps de chauffe comme toujours (le temps que mes poignées aient le temps de chauffer aussi Embarassed). J'enclenche la première, seconde.... et là après deux kilomètres j’entends comme des petites explosions Suspect . Je me met sur le bas coté et la j'ai l’agréable surprise de voir ça .

Verdict : après resoudage ça tiendra jusqu'à ce que je reçoive mes Rodesitalia.

Faut faire quand même super attention parce que vue que mon pot c'était déjà ouvert à moindre mesure (et que j'avais ressouder) je regardais super souvent tout début de fissures...et bien je n'ai rien vue 200 kms avant que ça arrive.

pour finir le post je dirais juste que j'ai du faire 90 bornes comme ça pour rentré chez moi en traverssant une dizaine de petit village entre 2h et 3h du matin. Et ben c'est pas cool du tout et en plus de la gène audible, la moto est déplaisante à conduire : beaucoup plus de vibration, des a-coup à bas regime et moins de reprise

photo bonus : ça souffle chaud (le plastique à fondu Surprised )
avatar
MT 34

MT-03 : 2006 Noir
Messages : 154
Date d'inscription : 14/07/2013
Masculin Age : 22
Localisation : La grande motte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  loicp le Dim 17 Nov 2013 - 20:38

Aouch !

Roaditalia In Love 

t'as pris celui la : cyclops 
avatar
loicp

MT-03 : 2008 Blanc
Messages : 60
Date d'inscription : 01/06/2013
Masculin Age : 24
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  MT 34 le Dim 17 Nov 2013 - 20:42

non j'ai pris les Thunder titane. Pour les pots je ne trouve pas que la fibre de carbone soit super jolie.

Les gouts et les couleurs Laughing 
avatar
MT 34

MT-03 : 2006 Noir
Messages : 154
Date d'inscription : 14/07/2013
Masculin Age : 22
Localisation : La grande motte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Invité le Lun 18 Nov 2013 - 21:20

MT 34 a écrit:pour finir le post je dirais juste que j'ai du faire 90 bornes comme ça pour rentré chez moi en traversant une dizaine de petit village entre 2h et 3h du matin. Et ben c'est pas cool du tout et en plus de la gène audible, la moto est déplaisante à conduire : beaucoup plus de vibration, des a-coup à bas régime et moins de reprise
Effectivement ça a dû être sympa le retour... Si rien d'autre n'a été endommagé c'est déjà ça ! (j'ai le souvenir d'un autre membre à qui son pot percé avait fait fondre le faisceau électrique + la selle passager)

Invité
Invité


Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  MT 34 le Dim 24 Nov 2013 - 17:52

bon finalement après m’être debatut pour ouvrir un compte paypal et la complexité (je trouve) du systeme sans parler des delais incompréhensible Surprised  je suis allé faire un tour chez mon motociste et j'ai opté pour un Mivv Suono Inox. Pas le même prix Crying or Very sad  mais après moult réflexion j'ai craqué (comme je lui ai dit : "normalement je ne devrai les changer qu'une seul fois Rolling Eyes ).

je vous ferais des photos dès que je les aurais ( Un tuto??? ) et un retour de sensation.

la seul frayeur c'est la semaine de 600 kilomètres avec mon pot soudé  qui m'attend thinking
avatar
MT 34

MT-03 : 2006 Noir
Messages : 154
Date d'inscription : 14/07/2013
Masculin Age : 22
Localisation : La grande motte

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Eric_28 le Dim 7 Juin 2015 - 12:58

Salut à tous,

Aujourd'hui c'est à mon tour.. Mont pot d'origine me pose des problèmes après 20 000 km (modèle de 2006).

Hier, beau temps mais chaleur, je rentre d'une grosse balade de 200km en mode arsouille, j'entends au fur et a mesure de la balade que la moto change de sonorité et que beaucoup de vibrations apparaissent..

J'arrive à la maison, je me baisse pour regarder sous la grosse caisse et la ce que j'imaginai à eu lieu.. Je pense que c'est la forte chaleur qui est à l'origine de "l'explosion". J'ai pas mal roulé en ville ces derniers jours et il faisait très très chaud, 30 degrés l'échappement d'origine à pas trop aimé je pense.

Photos après démontage en arrivant à la maison:









Du coup j'hésite à tenter une soudure ou alors à passer à des adaptables, après 20 000 km au guidon c'est peut être le bon moment, je pense aux nouveaux modèles de RoadsItalia qui vont sortir sur leur site la semaine prochaine:
les PROJSIX avec le corps du silencieux en alu noir mat et l'embout en carbone

Photos
avatar
Eric_28

MT-03 : 2006 Noir
Messages : 54
Date d'inscription : 10/05/2014
Masculin Age : 24
Localisation : Chartres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Pots d'origine à problèmes ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum