Problème clignotants avant LED

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème clignotants avant LED

Message  pimprenel le Lun 27 Mai 2013 - 12:21

Bonjour à tous,

Je viens vers vous concernant mes clignotants avant LED. J'ai acheter la moto déjà équipée de ces clignotants. Aujourd'hui se pose un problème, mon clignot avant droit ne fonctionne plus. Comment dois-je proceder? est ce qu'il faut que je le change? est il possible de changer uniquement les led?

comment puis-je être sur que le probleme vient du clignot en lui meme et pas de la centrale clignotant?

Merci à tous.

(photo à venir mais j'ai pas la moto sous la main ^^)

Quentin

pimprenel

Messages : 3
Date d'inscription : 03/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème clignotants avant LED

Message  repier67 le Lun 27 Mai 2013 - 18:52

pimprenel a écrit:Bonjour à tous,

Je viens vers vous concernant mes clignotants avant LED. J'ai acheter la moto déjà équipée de ces clignotants. Aujourd'hui se pose un problème, mon clignot avant droit ne fonctionne plus. Comment dois-je proceder? est ce qu'il faut que je le change? est il possible de changer uniquement les led?

comment puis-je être sur que le probleme vient du clignot en lui meme et pas de la centrale clignotant?

Merci à tous.

(photo à venir mais j'ai pas la moto sous la main ^^)

Quentin

bonjour a toi

si ta a un clignotant de remplacement essaye le pour voir si il fonctionne
pour repondre brièvement a ta question si les 3 autres clignotant fonctionne celui-ci doit etre casser
tu doit le remplacer

si les 4 reste fixe tu à un soucis de centrale clignotante
si ces le cas tu a deux solution qui s'offre a toi

- la premiere remplacer la centrale par une prevue au fonctionnement de clignotant led
- la seconde mettre des resistances entre le branchement des clignotants et ceux du faisceaux
photos sur demande !!

j'espere avoir repondu à ta demande
avatar
repier67

MT-03 : 2012 Blanc
Messages : 163
Date d'inscription : 09/02/2013
Masculin Age : 24
Localisation : alsace strasbourg

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème clignotants avant LED

Message  pimprenel le Mar 28 Mai 2013 - 11:41

Merci Repier67,

Alors hier je me suis penché sur la moto et en fait c'est visiblement q'un problème de faux contact... J'ai réussi à refaire fonctionner le clignotant. Je verrais si ca reste comme ça oui si ca fini par relâcher avec les vibrations, mais j'espere pas...

en tous cas merci beaucoup,

Quentin

pimprenel

Messages : 3
Date d'inscription : 03/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème clignotants avant LED

Message  kasscranne le Mar 28 Mai 2013 - 17:08

profite pour mettre du nettoyant pour contact électrique une fois que tu as tout démonter.

a+
avatar
kasscranne

MT-03 : 2006 Noir
Messages : 211
Date d'inscription : 07/02/2013
Masculin Age : 26
Localisation : chaponnay

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème clignotants avant LED

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum