A-coups injection ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

A-coups injection ?

Message  Mulh31 le Mer 29 Mai 2013 - 22:12

Je précise qu'il s'agit de votre moteur, mais sur Derbi Mulhacen 659.

J'ai acheté cette moto à 23000 km, et depuis le début j'ai un pb d' a-coups injection. Cela se sent surtout en régime stabilisé sur un filet de gaz, le moteur semble accélérer et décélérer (1 ou 2 fois par secondes) en permanence. C'est léger mais désagréable.

La vanne de recyclage d'air est neutralisée, le capteur TPS a été réglé chez Yamaha, j'ai vérifié les différents capteurs (T° et pression) mais ça m'a l'air normal, et j'ai testé plusieurs réglages de CO sans réelle amélioration.
J'envisage de changer le filtre à essence.

Avez-vous d'autres idées ? Ce pb existe-t-il sur MT-03 ?
Merci.

Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  kasscranne le Mer 29 Mai 2013 - 22:27

et pourquoi pas de l'eau dans le carburant ? sa arrive parfois et sa créer des raté a l'injection.
avatar
kasscranne

MT-03 : 2006 Noir
Messages : 210
Date d'inscription : 07/02/2013
Masculin Age : 25
Localisation : chaponnay

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Matxtraid le Mer 29 Mai 2013 - 23:45

Mulh31 a écrit:Je précise qu'il s'agit de votre moteur, mais sur Derbi Mulhacen 659.

J'ai acheté cette moto à 23000 km, et depuis le début j'ai un pb d' a-coups injection. Cela se sent surtout en régime stabilisé sur un filet de gaz, le moteur semble accélérer et décélérer (1 ou 2 fois par secondes) en permanence. C'est léger mais désagréable.

La vanne de recyclage d'air est neutralisée, le capteur TPS a été réglé chez Yamaha, j'ai vérifié les différents capteurs (T° et pression) mais ça m'a l'air normal, et j'ai testé plusieurs réglages de CO sans réelle amélioration.
J'envisage de changer le filtre à essence.

Avez-vous d'autres idées ? Ce pb existe-t-il sur MT-03 ?
Merci.

Le filtre essence ? La pompe oui ...contrôle sans doute ...encore un amalagme entre injection et carbu clown
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Injection à problème ou pas?

Message  ballerini le Jeu 30 Mai 2013 - 10:15

Bonjour j'ai le même problème, je pense que sais normal ,mois j'ai une MT-03 DE 2006 2000km, et sa fait pareil.
avatar
ballerini

MT-03 : 2006 Blanc
Messages : 89
Date d'inscription : 05/05/2013
Masculin Age : 35
Localisation : marche en famenne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Tagazou le Jeu 30 Mai 2013 - 12:26

Bonjour,
Même problème sur ma MT-03 de 2006 avec 24000Km, s'accentue d'ailleurs à chaud.
J'ai cru normal la chose sur un mono... thinking
avatar
Tagazou
Admin

MT-03 : 2006 Blanc
Messages : 172
Date d'inscription : 06/02/2013
Masculin Age : 25
Localisation : Drôme - Montélimar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Mulh31 le Jeu 30 Mai 2013 - 22:22

Oui, merci pour vos réponses, moi je ne trouve pas ça normal.....et le peu de gens avec qui j'ai communiqué sur ce modèle n'ont pas ce pb.

Matxtraid, je ne comprend pas ta réponse, il y a bien un filtre à essence dans le bloc pompe qui se trouve dans mon réservoir. Peut-être est-ce différent sur le MT-03 ?

De toute façon j'ai reçu mon filtre ce matin, donc ce w.e démontage, remplacement filtre, nettoyage réservoir. Je n'y crois pas trop mais je commence par là.

Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  pierre34 le Jeu 30 Mai 2013 - 22:25

Tiens nous au courant de ce que ça donne ça peut intéresser ^^

pierre34

MT-03 : 2008 Rouge
Messages : 20
Date d'inscription : 14/05/2013
Masculin Age : 24
Localisation : 34

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Matxtraid le Jeu 30 Mai 2013 - 22:38

Mulh31 a écrit:Oui, merci pour vos réponses, moi je ne trouve pas ça normal.....et le peu de gens avec qui j'ai communiqué sur ce modèle n'ont pas ce pb.

Matxtraid, je ne comprend pas ta réponse, il y a bien un filtre à essence dans le bloc pompe qui se trouve dans mon réservoir. Peut-être est-ce différent sur le MT-03 ?

De toute façon j'ai reçu mon filtre ce matin, donc ce w.e démontage, remplacement filtre, nettoyage réservoir. Je n'y crois pas trop mais je commence par là.


La pompe est la même pour tout les modèles ..idem aprilia ...il n y a pas de filtre séparé de la pompe . C est un tout ..montre nous ton filtre de la pompe stp
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

À-coup

Message  ballerini le Ven 31 Mai 2013 - 19:25

Tagazou a écrit:Bonjour,
Même problème sur ma MT-03 de 2006 avec 24000Km, s'accentue d'ailleurs à chaud.
J'ai cru normal la chose sur un mono... thinking

Je viens de faire 100km, sa fait pas longtemps que j'ai la moto, et il me semble aussi que sa s'accentue à chaud, sai peut être normal? elle roule super bien sinon, mai sa surprend.

je vai passé chez mon concessionnaire une fois, pour vérifier . sais peu être, juste la pompe qui faut ouvrir un peu plus, Suspect
avatar
ballerini

MT-03 : 2006 Blanc
Messages : 89
Date d'inscription : 05/05/2013
Masculin Age : 35
Localisation : marche en famenne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Matxtraid le Ven 31 Mai 2013 - 23:47

ballerini a écrit:
Tagazou a écrit:Bonjour,
Même problème sur ma MT-03 de 2006 avec 24000Km, s'accentue d'ailleurs à chaud.
J'ai cru normal la chose sur un mono... thinking

Je viens de faire 100km, sa fait pas longtemps que j'ai la moto, et il me semble aussi que sa s'accentue à chaud, sai peut être normal? elle roule super bien sinon, mai sa surprend.

je vai passé chez mon concessionnaire une fois, pour vérifier . sais peu être, juste la pompe qui faut ouvrir un peu plus, Suspect

Ouvrir la pompe ? Développe un peu stp ?
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  ballerini le Sam 1 Juin 2013 - 10:06

Matxtraid a écrit:
ballerini a écrit:
Tagazou a écrit:Bonjour,
Même problème sur ma MT-03 de 2006 avec 24000Km, s'accentue d'ailleurs à chaud.
J'ai cru normal la chose sur un mono... thinking

Je viens de faire 100km, sa fait pas longtemps que j'ai la moto, et il me semble aussi que sa s'accentue à chaud, sai peut être normal? elle roule super bien sinon, mai sa surprend.

je vai passé chez mon concessionnaire une fois, pour vérifier . sais peu être, juste la pompe qui faut ouvrir un peu plus, Suspect

Ouvrir la pompe ? Développe un peu stp ?

Je veux dire ouvrir la richesse de l'essence, le débit doit être trop faible.
avatar
ballerini

MT-03 : 2006 Blanc
Messages : 89
Date d'inscription : 05/05/2013
Masculin Age : 35
Localisation : marche en famenne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Mulh31 le Sam 1 Juin 2013 - 20:07

Pour augmenter la richesse sur ce moteur pas de solutions à part ...tricher. Soit en leurrant les capteurs de température avec une résistance, soit en décalant le capteur TPS (c'est le plus simple). Le mécano Yamaha a décalé mon capteur, je le sais parce que j'ai accès aux valeurs du capteur (ouverture / fermeture) dans l'ordi de la moto.

Je crois que le CO n'agit pas sur toute la courbe, seulement le bas, un peu comme une vis de richesse sur un carbu.

Quant au filtre essence, je confirme ce que j'ai annoncé...


C'est pas un filtre ça ???




Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  kasscranne le Dim 2 Juin 2013 - 11:50

et le problème ne pourrait il pas venir de l'allumage?
avatar
kasscranne

MT-03 : 2006 Noir
Messages : 210
Date d'inscription : 07/02/2013
Masculin Age : 25
Localisation : chaponnay

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Matxtraid le Dim 2 Juin 2013 - 14:10

Mulh31 a écrit:Pour augmenter la richesse sur ce moteur pas de solutions à part ...tricher. Soit en leurrant les capteurs de température avec une résistance, soit en décalant le capteur TPS (c'est le plus simple). Le mécano Yamaha a décalé mon capteur, je le sais parce que j'ai accès aux valeurs du capteur (ouverture / fermeture) dans l'ordi de la moto.

Je crois que le CO n'agit pas sur toute la courbe, seulement le bas, un peu comme une vis de richesse sur un carbu.

Quant au filtre essence, je confirme ce que j'ai annoncé...


C'est pas un filtre ça ???


Si mais c est ou ? En plus du filtre dans la pompe ?



avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Mulh31 le Dim 2 Juin 2013 - 18:52

Ca c'est le bloc pompe que j'ai sorti du réservoir, le filtre y est intégré. Sur la photo, derrière le filtre il y a la pompe.

Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Matxtraid le Dim 2 Juin 2013 - 19:51

T es sur que c est d origine ...la pompe apparait pas comme cela
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Mulh31 le Dim 2 Juin 2013 - 20:35

Oui, c'est d'origine. C'est un Mulhacen...pas un MT-03......Derbi a pris le bloc yamaha mais a fait le reste, donc je ne vois pas pourquoi il y aurait forcement les mêmes éléments que chez Yam ?
Ca correspond aussi à mon manuel d'atelier d'ailleurs.

Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  BovMasterFlash le Dim 2 Juin 2013 - 22:46

Je pense avoir le même symptôme : a vitesse stable moto chaude il y a de légères turbulences.

Je pense que c'est normale sur un mono ... Après je ne suis pas spécialiste mais ça ne m'inquiète pas plus que ça .

BovMasterFlash

MT-03 : 2006 Blanc
Messages : 65
Date d'inscription : 07/03/2013
Masculin Age : 31
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Matxtraid le Dim 2 Juin 2013 - 23:10

Les a coup d injection c est courant sur un mono ....essaie avec une bougie iridium
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  repier67 le Lun 3 Juin 2013 - 9:44

jai le meme soucis avec ma Mt de 2012 avec 7000 km
mais sa ne le fait pas tout le temps

vous étes sur que votre chaine n'est pas trop tendus !!!!
avatar
repier67

MT-03 : 2012 Blanc
Messages : 163
Date d'inscription : 09/02/2013
Masculin Age : 24
Localisation : alsace strasbourg

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  diabolo38 le Lun 3 Juin 2013 - 12:30

le pb est pas mal évoqué sur les xt les plus souvent résolu par reglage du CO ce que tu as déja fais confused

Quand c'est intermittent est-ce que la qualité du carburant 95 avec plus ou moins % d’éthanol (jusqu'a 5%) du 98 voir du E10 (a ne pas utilisé ) peuvent influé ?
avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 342
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Mulh31 le Mar 4 Juin 2013 - 18:39

Courant ou pas ce n'est pas ce que j'attends d'un moteur "moderne"....

J'ai déjà une bougie irridium. Le remplacement du filtre à essence n'a rien donné. Le phénomène était moins sensible aujourd'hui, il faisait enfin "chaud"(21°C...).

Je continue à chercher, si certains n'ont pas ce phénomène, c'est qu'un meilleur réglage (???) doit pouvoir l'éviter !

Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Mulh31 le Mar 4 Juin 2013 - 18:46

Et ça fait deux mois que je roule exclusivement au 98 pour éviter le doute sur le carburant. Je ne vois pas comment le réglage CO peut résoudre le pb puisqu'il semble ne pas agir au delà des bas régimes (et moi j'ai ce problème à 2500 rpm comme à 5000 rpm). Ce n'est peut-être pas exactement le même pb que sur XT.

Toutefois je vais essayer une modification (réversible) qui permet d'enrichir un peu à tous les régimes, je vous tiens au courant (leurrer les deux sondes de température).

De plus j'ai modifié le réglage du TPS (je viens de le régler à 20/104) que Yamaha avait fait car depuis ce changement je calais de façon hasardeuse en attrapant l'embrayage.

A suivre....

Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Matxtraid le Mar 4 Juin 2013 - 19:32

Elle fait la même chose quand elle est chaude ? C est peut être un problème de capteur de t°
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Invité le Mar 13 Aoû 2013 - 22:27

Et alors ça donne quoi ton soucis Mulh ???
En trichant sur les deux sondes de T° tu as eu une amélioration quelconque ?

Tu as un échappement non d'origine, mais as-tu un filtre à air gros débit (KN, Green, BMC etc...) ? En général l'un va avec l'autre, sinon les réglages sont fastidieux... Si tu n'en as pas, faudrait voir pour augmenter le débit d'air entrant pour pouvoir comparrer

Invité
Invité


Revenir en haut Aller en bas

Re: A-coups injection ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum