A coups en roulant

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

A coups en roulant

Message  Needius-49 le Ven 2 Aoû 2013 - 15:42

Salut,
Voilà c'est rapide. Quand je roule à une vitesse stable 100/110/140 km/h même moins.
J'ai des a coups répétitifs comme un creux de carburant.
C'est le mono ou un autre chose?

J'ai juste une bougie iridium le reste est d'origine.
avatar
Needius-49

MT-03 : 2007 Blanc
Messages : 148
Date d'inscription : 30/05/2013
Masculin Age : 26
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Shlass le Ven 2 Aoû 2013 - 18:03

non ça ne me le fait pas pour moi et j'ai pas de bougie irridium donc je pense pas que c'est normal.
Apres je ne m'y connais pas assez pour t'aider Sad
avatar
Shlass

MT-03 : 2006 Noir
Messages : 149
Date d'inscription : 15/04/2013
Masculin Age : 26
Localisation : Antibes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Zaltez le Ven 2 Aoû 2013 - 19:51

Salut,

Perso j'ai une bougie iridium et j'ai pas du tout d'a coups a vitesse stabilisé.

1) Et moteur en charge tu n'as pas d'a coups ? (parcque pour maintenir le 140 t'es presque en charge Very Happy )
2) Filtre a air clean ?
3) Combien de KM elle a ta moto ?
4) Pot d'origine?
5) As tu démonté ta bougie pour voir sa couleur?

Zaltez

Messages : 19
Date d'inscription : 15/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Needius-49 le Ven 2 Aoû 2013 - 21:03

1) solo ou à deux ,si tu veux a 140 c'est plus flagrant de 20km/h à 175km/h la même.
2) filtre à changer
3) 6500km
4) pot original
5)l'ancienne bougie était un peut blanchâtre mais YAM ma dit que mètre plus de richesse changerais rien car il a la sonde lambda et un recyclage d'air.
avatar
Needius-49

MT-03 : 2007 Blanc
Messages : 148
Date d'inscription : 30/05/2013
Masculin Age : 26
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Zaltez le Sam 3 Aoû 2013 - 0:37

Tu as le problème depuis quand?  suite au montage de la bougie?

2) Filtre a air clean ?

Il me semble que le filtre doit être changé tous les 20000 Km donc normalement il est encore bon. Mais vérifie qu'il est pas encrassé y'en a pour 2 min à vérifier.

6) Ta consommation est de combien de litre au 100 ? Pour la mienne conduite normal quotidienne un peu énergique 5,5 litre/100 Km

7) Tu pourrais regarder si ta sonde lambda n'est pas encrassée

http://www.barchettaclub.fr/spip.php?article263

8 )  Pour la couleur de la bougie sa peut aider pour déterminer la richesse du mélange (sachant que yamaha a fait un rappel concernant certaine yamaha mais 2006 donc sans sonde lambda avec un mélange trop pauvre entrainant des calages moteur)

Zaltez

Messages : 19
Date d'inscription : 15/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Invité le Sam 3 Aoû 2013 - 14:43

Parfois un rien suffit à perturber le moteur. Essaye de changer de carburant (évite tout de même le diesel :p )

En roulant avec du SP98, ma MT roulait mieux mais chauffait pas mal,
en roulant avec du SP95, elle avait quelques ratés de temps à autre mais ne chauffait plus...
Essence E10 à proscrire

Deux moteurs, sur deux mêmes véhicules, ne répondent pas forcément de la même manière. C'est au cas par cas, même si ça peut paraître étrange.
Mon auto est préconisée au 98 et pourtant se comporte mieux avec du 95...

Invité
Invité


Revenir en haut Aller en bas

Re: A coups en roulant

Message  Needius-49 le Sam 3 Aoû 2013 - 18:03

Je fais du 5l-5.5l au 100km.
Je vais démonter ma sonde lambda pour voir.
Après mon filtre est un peut sale mais sans plus, par contre il est un peut abîmer (tordu)

Je te tien au jus Smile
avatar
Needius-49

MT-03 : 2007 Blanc
Messages : 148
Date d'inscription : 30/05/2013
Masculin Age : 26
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Matxtraid le Lun 12 Aoû 2013 - 18:16

Tu a regardé la tension de ta chaîne  secondaire ?
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Needius-49 le Lun 12 Aoû 2013 - 22:08

Non la tension doit être de combien et tu la mesure comment pour savoir le bon battement?
avatar
Needius-49

MT-03 : 2007 Blanc
Messages : 148
Date d'inscription : 30/05/2013
Masculin Age : 26
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Mulh31 le Mar 13 Aoû 2013 - 21:54

Peux-tu mieux décrire ton problème, ou regardes si ça ressemble au miens:

http://mt03.discutfree.com/t248-a-coups-injection

Ceci dit, j'espère que non car pour l'instant je n'ai pas trouvé la cause de ce phénomène, qui semble peut-être juste lié à un pb de réglage de l'injection (mais moi je n'ai pas le pot d'origine, ni de sonde Lambda).


Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Needius-49 le Mar 13 Aoû 2013 - 23:34

Mulh31 a écrit:Peux-tu mieux décrire ton problème, ou regardes si ça ressemble au miens:

http://mt03.discutfree.com/t248-a-coups-injection

Ceci dit, j'espère que non car pour l'instant je n'ai pas trouvé la cause de ce phénomène, qui semble peut-être juste lié à un pb de réglage de l'injection (mais moi je n'ai pas le pot d'origine, ni de sonde Lambda).

Oui c'est le même problème .
avatar
Needius-49

MT-03 : 2007 Blanc
Messages : 148
Date d'inscription : 30/05/2013
Masculin Age : 26
Localisation : Maine et Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  COUTURE David le Lun 21 Avr 2014 - 17:09

Bonjour à tous es ce que quelqu'un a trouver une solution a ce problème, car mon moulin me fait la même choses a 114km/h ( pour être précis) et sa m'inquiète un petit peu, merci pour vos réponse

COUTURE David

MT-03 : 2007 Orange
Messages : 10
Date d'inscription : 30/07/2013
Masculin Age : 25
Localisation : Cher(18)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Matxtraid le Lun 21 Avr 2014 - 19:42

COUTURE David a écrit:Bonjour à tous es ce que quelqu'un a trouver une solution a ce problème, car mon moulin me fait la même choses a 114km/h ( pour être précis) et sa m'inquiète un petit peu, merci pour vos réponse

Les acoups proviennent d un mauvais régime moteur par rapport a la vitesse et la géographie des lieux ..En générale c est a moins de 2500 t./minutes au compte tours
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Marco13-51 le Lun 21 Avr 2014 - 23:47

Le problème c'est qu'en 5e à 114, si je ne dis pas de bêtises t'es déjà bien plus haut que 2500 tours, donc ton idée n'irait pas maxtraid à moins que je n'ai rien comprit (ce qui est possible à cette heure...!), pour être à moins de 2500 tours à cette vitesse je pense qu'il faudrait au moins une 6e sur la mt.. Ou alors une démultiplication sacrément modifiée.
avatar
Marco13-51

MT-03 : 2009 Noir
Messages : 411
Date d'inscription : 31/10/2013
Masculin Age : 25
Localisation : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Matxtraid le Mar 22 Avr 2014 - 18:03

C est bien pour cela qu il faut vraiment définir ce qu est un accoup ..a 114 km/h impossible pour moi
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Matxtraid le Mar 22 Avr 2014 - 18:08

Zaltez a écrit:Tu as le problème depuis quand?  suite au montage de la bougie?

2) Filtre a air clean ?

Il me semble que le filtre doit être changé tous les 20000 Km donc normalement il est encore bon. Mais vérifie qu'il est pas encrassé y'en a pour 2 min à vérifier.


Heu si tu roules en ville , tu peux remplacer souvent le filtre papier ( tous les 3000 km ) ...celui ci ne s entretient pas ...sinon mettre un KN ou similaire
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A coups en roulant

Message  COUTURE David le Mar 22 Avr 2014 - 22:21

Merci pour vos réponses, en faite oui je pense que sa vient tout simplement du mono, je voulais juste savoir si ce phénomène n'était dramatique, et si le moteur ne craignait rien.

COUTURE David

MT-03 : 2007 Orange
Messages : 10
Date d'inscription : 30/07/2013
Masculin Age : 25
Localisation : Cher(18)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  rømain le Jeu 24 Avr 2014 - 7:58

Je regarderais aussi du côter de la chaine, pas de point dur? Bon normalement tu le sentirais à toute les vitesses.
avatar
rømain
Modérateur

MT-03 : 2006 Blanc
Messages : 420
Date d'inscription : 11/03/2013
Masculin Localisation : Corse / Rhône-Alpes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Val-38 le Mar 29 Avr 2014 - 21:06

Ca me le fait egalement mais plus a 50km/h.
Ca me fait comme des variations de regimes donc des accoups.. j'ai vérifier la chaîne et aucun points dur

Val-38

Messages : 34
Date d'inscription : 19/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Matxtraid le Mer 30 Avr 2014 - 11:19

Val-38 a écrit:Ca me le fait egalement mais plus a 50km/h.
Ca me fait comme des variations de regimes donc des accoups.. j'ai vérifier la chaîne et aucun points dur

Change tes vitesses a plus de 2000 tours , c est pas une bagnole la Mt :-)
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Val-38 le Ven 2 Mai 2014 - 0:58

Mdr merci mais ca, ca va c'est pas un problème Wink

Val-38

Messages : 34
Date d'inscription : 19/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Matxtraid le Ven 2 Mai 2014 - 9:19

Val-38 a écrit:Mdr merci mais ca, ca va c'est pas un problème Wink

Passe en 300 cc mono ....c est des acoup moins violent . N empêche le Mt un vrai frein moteur ...tu peux rouler sans plaquettes de frein
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 58
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Val-38 le Ven 2 Mai 2014 - 13:46

Je suis d'accord avec toi mais les accoups que je decris ne sont pas ceux d'un sous regime mais bien d'une irrégularité dans le regime a vitesse constante

Val-38

Messages : 34
Date d'inscription : 19/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Marco13-51 le Sam 3 Mai 2014 - 12:30

Carrément d'accord avec toi max lol, un pote c'est ce qu'il me disait, "tu dois faire 60000 bornes avec tes plaquettes !"
avatar
Marco13-51

MT-03 : 2009 Noir
Messages : 411
Date d'inscription : 31/10/2013
Masculin Age : 25
Localisation : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Mulh31 le Dim 25 Mai 2014 - 22:22

Moi, j'ai essayé tout ça contre les a-coups (irrégularités de la vitesse en régime stabilisé, sur un filet de gaz):
- bougie Irridium
- filtre K&N + modification boite à air
- remplacement kit chaine
- remplacement amortisseurs de couronne
- nettoyant moteur
- réglages du CO
- power commander

Ma conclusion est que .... rien n'y fait vraiment. Même si au fil des modifications j'ai trouvé parfois des "atténuations" du phénomène, il ne disparait jamais.

Je suis dans ma dernière démarche, cad réglage du power commander avec des mesures AFR (ben oui, je n'ai pas de MAP pour mon Power Commander, c'est un Derbi Mulhacen 659 !). D'ailleurs première grosse surprise, avec mon actuel CO=10, j'ai le ralenti super riche (AFR=11.4).

Tout ça pour dire que je ne sais plus trop où chercher concernant ces a-coups, à part soupçonner une mauvaise gestion d'une mesure (Padmission, ...) par l'ECU ??? (ou une mesure perturbée).

A suivre donc...

Mulh31

Messages : 18
Date d'inscription : 29/05/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: A coups en roulant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum