Problème voyant huile

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème voyant huile

Message  jibibi le Dim 13 Oct 2013 - 15:25

Salut à toutes et à tous !
Alors voici mon problème :
La semaine dernière après avoir repris la brêle après un certain temps sans rouler le voyant de carburant s’est mis à clignoter puis s’arrête puis recommence …
Le livret d’entretient indique que dans ce cas c’est un problème de circulation d’huile !
Ayant fait ma vidange il y a peu j’ai eu un doute quand à la quantité d’huile que j’avais remis qui me semblait un peu trop importante, du coup j’ai tout revidangé mais la voyant persiste !

Cela vous est il déjà arrivé ? De plus je trouve que la moto chauffe vraiment beaucoup ( pourtant pas de témoin de surchauffe ) et le liquide de refroidissement est OK !

Merci d’avance !

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Matxtraid le Dim 13 Oct 2013 - 19:30

jibibi63 a écrit:Salut à toutes et à tous !
Alors voici mon problème :
La semaine dernière après avoir repris la brêle après un certain temps sans rouler le voyant de carburant s’est mis à clignoter puis s’arrête puis recommence …
Le livret d’entretient indique que dans ce cas c’est un problème de circulation d’huile !
Ayant fait ma vidange il y a peu j’ai eu un doute quand à la quantité d’huile que j’avais remis qui me semblait un peu trop importante, du coup j’ai tout revidangé mais la voyant persiste !

Cela vous est il déjà arrivé ? De plus je trouve que la moto chauffe vraiment beaucoup ( pourtant pas de témoin de surchauffe ) et le liquide de refroidissement est OK !

Merci d’avance !
Peut être un contact défaillant .....recherché sur livre atelier a télécharger ...600 pages
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Invité le Dim 13 Oct 2013 - 22:46

jibibi63 a écrit:après avoir repris la brêle après un certain temps sans rouler le voyant de carburant s’est mis à clignoter
J'imagine que tu voulais dire le voyant d'huile, sinon je ne vois pas le rapport.

Sinon fais bien attention à la qualité de l'huile que tu mets dedans, c'est important de ne pas mettre n'importe quoi. La quantité également, vois le tuto vidange dans la rubrique adéquate.

Si tout est respecté, il faut voir ailleurs, peut être un soucis de pompe à huile qui ne débite plus assez, ou une canalisation obstruée par de la "mayonnaise" (dû à un fort taux d'humidité) qui empêcherait l'huile de bien circuler...? Ca expliquerait la surchauffe. C'est pas évident à déterminer.

Pour ton refroidissement, démonte (à froid) ton bouchon de remplissage de radiateur et fais l'appoint si nécessaire. Il peut parfois en manquer dans le radiateur et pourtant le niveau dans le bocal est bon (déjà vu). Et puis si tout est bon ça ne t'aura pas pris bien longtemps à faire cette vérif' et on saura que le problème ne vient pas de là.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Matxtraid le Lun 14 Oct 2013 - 1:05

Voyant d huile ou carburant ....faut savoir ,...

Il y a d office , un voyant orange moteur .....la c est la panne assurėe
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Lun 14 Oct 2013 - 9:20

Non c'est bel et bien le voyant de CARBURANT qui en cas de problème de carburant s'allume de façon PERMANENTE mais qui dans mon cas CLIGNOTE avec une certaine fréquence!
Le carnet d'entretien indique à la page des témoins lumineux que ce voyant précis avec cette fréquence surveille en effet le circuit d'HUILE!
Étonnant certes mais je ne comprend pas, car j'ai déjà fait la vérif pour le niveau de refroidissement et de plus la qualité de l'huile utilisée est celle recommandée par le constructeur! ( MOTUL )
La quantité d'huile est exactement la bonne donc je ne vois pas d’où cela vient et ça m’énerve car elle dort toujours dans un lieu abrité clos et sec et je l'entretien scrupuleusement et respecte le temps de chauffe!
J'ai appelé Yamaha et ce problème semble inconnu au bataillon!

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Invité le Lun 14 Oct 2013 - 13:20

Ben ça ! c'est pas banal...
Demande à faire une vérif' de débit de la pompe à huile, je ne vois que ça. Mais demande le tarif avant intervention parce que ça risque de piquer...

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Lun 14 Oct 2013 - 13:38

Oui j'ai bien peur que la note soit salée surtout que Yamaha Clermont Ferrand ont assez mauvaises réputation ...
J'ai aussi pensé à ce pb de débit de pompe à huile!
En plus je ne trouve vraiment personne à qui cela à pu arriver après avoir fait des recherche sur le web.
Vos monos deviennent-ils très rapidement ( extrêmement ) brulant au niveau du collecteur d'échappement et de tout le bas moteur ( carter huile, carter ... )?

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Lun 14 Oct 2013 - 14:01

Je viens de penser que je n'ai jamais vu mon ventilateur tourné?
Est-ce possible que la sonde soit défectueuse et que de surcroit celle ci ne permette pas de mettre en route le refroidissement de l'huile?

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  rømain le Lun 14 Oct 2013 - 17:02

Lors de ta vidange, tu as remplacé ton filtre à huile? Tu as fais le remplissage en deux fois et vérifier ta circulation d'huile?

En faite, il faut que tu détermine si c'est ton compteur qui merde (ça arrive sur les MT de manière assez régulière), ou si tu a bel et bien un problème d'huile. D'ailleurs comment s'allume ce voyant, par quelle sonde?

Tu peux aussi dévisser un peu le vis de purge du filtre à huile, moteur tournant de l'huile doit "rapidement" suinter : ça t'indiquera si ta pression d'huile est bonne.

Tu peux aussi regarder dans ta boite à air, celle-ci peut être un peu grasse, mais si il y a plusieurs cl d'huile, c'est certainement qu'une conduite est bouchée.

2°/ Pour ton problème de chauffe, c'est très très subjectif... Le ventilo se met rarement en marche, il faut faire de la ville par forte chaleur...
avatar
rømain
Modérateur

MT-03 : 2006 Blanc
Messages : 420
Date d'inscription : 11/03/2013
Masculin Localisation : Corse / Rhône-Alpes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Lun 14 Oct 2013 - 21:46

Merci je vais essayer de vérifier ça demain soir!
J'entend un cliquetis au niveau du moteur ( moteur en marche )

Quand à la chauffe j'ai réellement l'impression qu'elle semble anormale!

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Matxtraid le Lun 14 Oct 2013 - 23:52

jibibi63 a écrit:Merci je vais essayer de vérifier ça demain soir!
J'entend un cliquetis au niveau du moteur ( moteur en marche )

Quand à la chauffe j'ai réellement l'impression qu'elle semble anormale!
Direction garage ...

Mon voyant carburant aussi s allume et s éteint quelque fois c est normal ..par exemple sur béquille et droite ....il s allume des que 8 a 9 litres ont été consommé ...c est la variable
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Mar 15 Oct 2013 - 19:25

J'ai donc tout vérifié:
- il y a bien un léger suintement lorsque l'on dévisse le bouchon de purge
-il y a un soupçon d'huile dans la boite à air mais rien d'anormal

Donc il est possible que cela vienne de la pompe?
Refroidissement?

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  rømain le Mar 15 Oct 2013 - 22:41

Peut être ton compteur qui déconne? La moto dort dehors?
avatar
rømain
Modérateur

MT-03 : 2006 Blanc
Messages : 420
Date d'inscription : 11/03/2013
Masculin Localisation : Corse / Rhône-Alpes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  diabolo38 le Mer 16 Oct 2013 - 8:52

si c'est un pb de "niveau d'huile" , le manuel dit : "le voyant clignote huit fois puis s’éteint 3 seconde"
Si c'est pas ca serai plus ton capteur de niveau d'essence qui a un problème.

bizarrement je vois aucun capteur d'huile sur le schémas électrique qui pourrais être vérifiè au passage.

Dans les pannes possible les joint du filtre a huile si mal monté/défectueux ca peu empêché la monté en pression ?


avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 342
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Mer 16 Oct 2013 - 10:05

Mon voyant clignote exactement de cette façon la!
Moi non plus je ne trouve pas de capteur surveillant l'huile!
Quand au joints du filtre à huile, ils semblent bon!

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Mer 16 Oct 2013 - 19:37

Je reviens de chez Yam ou j'ai pu demander l'avis d'un mécano!
Sur le tas il pense à la pompe à essence ( pour lui elle est HS )
et/ou pb de pression d'huile mais il ne sais pas d'ou cela peut venir!

J'ai prix rdv dans 2 semaines, il m'indique que je dois compte 300€ de "diagnostique", si c'est la pompe à essence --> 823€ pièce + 150/200€ de montage!

Il se foutent pas de ma gueule la?
De toute façon le pb est tout réglé si c'est la pompe à essence, je suis étudiant donc ...
Ça me fait chier ( pardon pour la "charte" qui demande un respect de la politesse ) mais c'est vrai!

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Dam'S le Mer 16 Oct 2013 - 20:05

Salut Jibibi,

Si c'est ta pompe à essence, et que tu es un peut bricoleur, change la toi même. J'ai changé mon joint de pompe à essence il y a un mois, j'ai commandé le joint chez Yam (30€, c'est cher pour un joint mais bon pas le choix il a une forme spécifique). Toujours dans le cas de la pompe, regarde du coté des occasions et des véhicule en RSV si tu peux récupérer une pompe à pas cher, on sais jamais.

Après c'est dommage qu tu ne puisse pas faire le diag toi même, 300€ juste pour te dire ce qu'il y a comme problème, c'est dommage.

Si c'est la pompe à essence (expérience perso), quand tu met le contact, entend tu la pompe ce mettre en route et tourner pour pomper de l'essence. Je sais qu'après avoir remonté ma pompe dans mon réservoir vide, j'ai eu un voyant qui clignotait (je ne sais plus lequel Sad), je me suis dit tient c'est cool mon compteur fête noël avant l'heure Laughing . Plus sérieusement, j'entendais la pompe qui tournait mais qui ne pompait rien, bruit plus sec et creux contrairement à un réservoir plein.

Si c'est un problème de pression d'huile je ne peux pas t'aider, je n'ai pas encore touché de ce coté là.

Bon courage

Dam'S

PS : Tu as deux semaines pour économiser 300€ Very Happy  , rouler avec ta MT et prendre du plaisir Wink
avatar
Dam'S

MT-03 : 2006 Noir
Messages : 545
Date d'inscription : 17/03/2013
Masculin Age : 26
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Mer 16 Oct 2013 - 21:06

Le problème est que je ne sais pas réellement comment diagnostiquer mon pb !

Concernant le pompe à essence il semblerait que le régime soit très irrégulier c'est ce qu'il laisse penser qu'elle soit une des causes de mon pb!
Je crois que je me débrouillerai autrement parce que je peux vraiment pas me permettre de sortir un telle somme pour la moto!

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Invité le Jeu 17 Oct 2013 - 13:39

1000 € la pompe montée... c'est cher ! (trop cher)

Comme l'a dit Dam's, ça vaut le coup d'en trouver une d'occasion et de la monter soi même. Bon, le Puy de Dôme n'est pas la porte à côté, sinon je t'aurai aidé pour le démontage/montage qui n'est pas si difficile que ça en fait. Mais avant de remplacer la pompe, faudrait encore être sur que ce soit elle qui soit HS...

Pour moi, annule ton rdv chez Yam car c'est abusé un tel prix sans avoir la garantie que ce soit bien ça. Si ils te la remplacent et que le problème est toujours là, il ne faut pas croire qu'il te reprendront la nouvelle pompe et referont la dépose/pose gratuitement... Ils te diront simplement "ça doit venir d'autre chose" et hop, on continue les frais.

Personnellement je tenterai la pièce d'occasion.

Invité
Invité


Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Jeu 17 Oct 2013 - 14:00

En effet c'est abusé!
Le problème est de savoir d’où vient véritablement ce problème!
J'ai repensé au fait que le voyant, s'est allumé juste après que j'ai remis la moto en route après avoir fait le plein à la station essence ( y'aurait-il un lien) ...

Je vais me mettre avec un copain et on va essayer de faire notre possible mais le rdv est déjà annulé ce sont des voleurs de poules!

Lorsque j'aurais démonté la pompe comment savoir si c'est elle qui a un soucis?

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  rømain le Jeu 17 Oct 2013 - 14:22

Mis à part ce voyant, ta moto tourne rond ou pas?

Regarde aussi ta bougie, car j'imagine que si la pompe est HS, soit le moto tourne trop pauvre, soit trop riche.

Ca peut aussi être un problème de connexion?

Faudrait que tu te renseigne sur les compatibilités des pompes à essence : XT, ténéré, Raptor, bref toutes les motos équipées du 660.
avatar
rømain
Modérateur

MT-03 : 2006 Blanc
Messages : 420
Date d'inscription : 11/03/2013
Masculin Localisation : Corse / Rhône-Alpes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Matxtraid le Jeu 17 Oct 2013 - 14:50

Il me semble qu une nouvelle pompe essence c est dans les 200 euro , en plus si elle déficiente , y a pas moyen de mettre en route
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Jeu 17 Oct 2013 - 15:32

Tout tourne rond le problème viendrait d'un pb d'étancheité du boitier de compteur! Donc la moto est en parfait santé


Dernière édition par jibibi63 le Mer 2 Avr 2014 - 19:07, édité 1 fois

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Dam'S le Jeu 17 Oct 2013 - 19:07

Salut Jibibi,

La pompe est à 788€, cf le site gofast-yamaha.fr, tu as toute les ref et les tarifs des pièces détachées

Gofast-Yamaha : Pompe essence
avatar
Dam'S

MT-03 : 2006 Noir
Messages : 545
Date d'inscription : 17/03/2013
Masculin Age : 26
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  jibibi le Jeu 17 Oct 2013 - 20:41

Merci Dam's je l'avais aussi trouvé!

Je suis quasi sur que le capteur de niveau d'essence est HS ou du moins pas en état de fonctionner car j'ai vidé mon réservoir et la moto ne se met pas sur la réserve !
J'en ai profité pour tomber le réservoir mais je n'ai rien trouvé ...
Savez vous exactement ou se trouve se capteur ce sera je pense la panne indiqué dans rubrique 7 du manuel d'atelier!

jibibi

MT-03 : 2009 Blanc
Messages : 32
Date d'inscription : 02/05/2013
Masculin Age : 29

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème voyant huile

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum