Probleme éléctrique/ phare

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme éléctrique/ phare

Message  popoulos le Mar 8 Avr 2014 - 12:45

Salut a tous, alors voila je vous expose mon probleme: il y a trois semaine a peu pres, apres 15 min a 140 sur l'autoroute, mon voyant de plein phare s'allume tout seul comme un grand, j'essaye de bidouillé la commande de phare, rien n'y fait; il s'éteint de lui meme 5 min plus tard. Suspect  A l'arrivé, mes deux ampoules sont grillé, je vais de suite en racheté (en pensant que c'est les vibration du mono qui ont causé tout ça) je les installe et tout va bien.

Quelque jours plus tard, en rentrant d'une arsouille mon feux de croisement ne marche plus, mais le plein phare lui marche, sur les deux ressort qu'il y a dans l'ampoule le second a laché. Je vais donc racheté une ampoule cette fois ci haut de gamme anti vibration et tout et tout quoi. Et hier rebelotte je rentre de balade mon feux de croisement est mort mais le plein phare marche. Etant une daube en electrique je comprend pas bien ce qui se passe, ça pourrait etre un probleme de batterie qui chauffe et change d'intensité avec la chaleur du moteur ou quoi ? Si quelqu'un a deja eu ce probleme et pourrait m'éclairer  Laughing ce serait bien cool! Voila voila a+  Smile 

popoulos

MT-03 : 2006 Noir
Messages : 17
Date d'inscription : 19/02/2014
Masculin Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme éléctrique/ phare

Message  Matxtraid le Mar 8 Avr 2014 - 12:50

Avec le temps le le bloc compteur n est plus très fiable . Mettre l accessoire déflecteur est une solution pour le protéger ...mon prochain achat . Tu penses bien qu 140 km/h ...y a de la poussière qui est rentré dedans peut être le caoutchouc ne tient pas indéfiniment
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Probleme éléctrique/ phare

Message  Invité le Mar 8 Avr 2014 - 19:32

De là à faire griller l'ampoule dès que tu passes le 110 km/h j'y crois pas, je pencherais plus pour une surtension électrique à haut régimes.

Fais tester ton régulateur de tension chez ton concessionnaire. S'il ne régule plus, ton alternateur débite non plus environ 14,5 Volts mais plutôt dans les 16 voire 17 Volts en pleine charge, ce qui créé une surtension qui grille des composants, des ampoules et finit par avoir la peau de la batterie...

Dans le pire des cas, si la batterie surchauffe longtemps (très longtemps) elle peut même aller jusqu'à exploser ! J'ai vu une fois sur une voiture, le capot moteur était percé et tout était bousillé autours... mais sans vouloir te faire peur, c'est un cas extrêmement rare !

Mais par acquis de conscience fais tester ton régulateur, moi je commencerai par là.

Invité
Invité


Revenir en haut Aller en bas

Re: Probleme éléctrique/ phare

Message  popoulos le Mer 9 Avr 2014 - 13:11

Ok merci Castor, je vais devoir faire la révision des 30 000 dans a peu pres 700 km, je pense que ça tiendra le coup jusque là non?

popoulos

MT-03 : 2006 Noir
Messages : 17
Date d'inscription : 19/02/2014
Masculin Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme éléctrique/ phare

Message  kasscranne le Mer 9 Avr 2014 - 19:14

je pense aussi comme castor, des différences de tenssion peuvent entrainer tes problèmes.
pour ce qui est de la révision tu veux dire que dans 700 km tu l'enmène au garage chez yam?
avatar
kasscranne

MT-03 : 2006 Noir
Messages : 211
Date d'inscription : 07/02/2013
Masculin Age : 26
Localisation : chaponnay

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme éléctrique/ phare

Message  popoulos le Mer 9 Avr 2014 - 21:38

Oui voila dans 700 km elle va chez yam

popoulos

MT-03 : 2006 Noir
Messages : 17
Date d'inscription : 19/02/2014
Masculin Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme éléctrique/ phare

Message  Matxtraid le Mer 9 Avr 2014 - 23:00

popoulos a écrit:Oui voila dans 700 km elle va chez yam

T es pas obligé d attendre 30000 pil ..tu peux y aller direct
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Probleme éléctrique/ phare

Message  diabolo38 le Jeu 10 Avr 2014 - 20:29

+1 sur le regu et si c'est bien ca ta batterie est en train de prendre chère  Evil or Very Mad 
pou tester tu met un voltmètre sur la batterie ou n’importe quel +12 accessible (genre la veileuse feu ar etc...)
fait prendee un peu des tour au moteur si ca monte a plus de 14V  What a Face 
avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 344
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme éléctrique/ phare

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum