[Sécurité]

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Sécurité]

Message  coxycross le Ven 19 Juil 2013 - 21:33

Je vais chercher ma MT mardi, mais j'ai un U Xena XSU-250, ça rentre sous la selle sans dépasser du cul ?

coxycross

Messages : 82
Date d'inscription : 04/07/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Matxtraid le Lun 22 Juil 2013 - 10:07

Rien de tel qu une alarme monté avec coup circuit ...
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: [Sécurité]

Message  coxycross le Jeu 25 Juil 2013 - 20:51

Matxtraid a écrit:Rien de tel qu une alarme monté avec coup circuit ...

je viens d'acheter un Bloc Disque avec alarme, ça fait bien l'affaire aussi, 120dB dés que la moto bouge. Plutôt dissuasif !
avatar
coxycross

MT-03 : 2007 Orange
Messages : 82
Date d'inscription : 04/07/2013
Masculin Age : 24
Localisation : Nancy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  J&B le Jeu 25 Juil 2013 - 22:00

coxycross a écrit:
Matxtraid a écrit:Rien de tel qu une alarme monté avec coup circuit ...

je viens d'acheter un Bloc Disque avec alarme, ça fait bien l'affaire aussi, 120dB dés que la moto bouge. Plutôt dissuasif !

T'as pas pris le " super " bloque disque Xena XX10 j'espère thinking 

_________________
avatar
J&B
Modérateur

Noir
Messages : 867
Date d'inscription : 07/02/2013
Masculin Age : 26
Localisation : Amiens ( 80 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  coxycross le Jeu 25 Juil 2013 - 22:03

J&B a écrit:
coxycross a écrit:
Matxtraid a écrit:Rien de tel qu une alarme monté avec coup circuit ...

je viens d'acheter un Bloc Disque avec alarme, ça fait bien l'affaire aussi, 120dB dés que la moto bouge. Plutôt dissuasif !

T'as pas pris le " super " bloque disque Xena XX10 j'espère thinking 

le XX14 What a Face 
avatar
coxycross

MT-03 : 2007 Orange
Messages : 82
Date d'inscription : 04/07/2013
Masculin Age : 24
Localisation : Nancy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  J&B le Jeu 25 Juil 2013 - 22:11

J'espère pour toi qu'il a été amélioré par rapport au XX10 ou tu vas galérer ...

Si c'est comme moi, t'es bon pour changer la pile une fois par an, pendant l'hiver il sonnera tout le temps et au bout d'un an et demi : il cassera Evil or Very Mad 

_________________
avatar
J&B
Modérateur

Noir
Messages : 867
Date d'inscription : 07/02/2013
Masculin Age : 26
Localisation : Amiens ( 80 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  coxycross le Jeu 25 Juil 2013 - 22:13

J&B a écrit:J'espère pour toi qu'il a été amélioré par rapport au XX10 ou tu vas galérer ...

Si c'est comme moi, t'es bon pour changer la pile une fois par an, pendant l'hiver il sonnera tout le temps et au bout d'un an et demi : il cassera Evil or Very Mad 

En lisant le manuel, il donne comme référence 8 mois de durée de vie pour la pile. Mais ça, ça ne me dérange pas. En revanche tu m'intrigues en parlant de l'hiver et de l'alarme ?!
avatar
coxycross

MT-03 : 2007 Orange
Messages : 82
Date d'inscription : 04/07/2013
Masculin Age : 24
Localisation : Nancy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  J&B le Jeu 25 Juil 2013 - 22:17

15 euros la pile tout les 8 mois, perso ça me fout les boules ...thinking 
Pour l'hiver c'est une question de logique : Dans le système de sécurité de l'alarme, il y a un système anti-gel, donc quand il fait très froid : ça sonne ! Et quand il pleut, il suffit d'une simple goûte sur le capteur et : ça sonne !

_________________
avatar
J&B
Modérateur

Noir
Messages : 867
Date d'inscription : 07/02/2013
Masculin Age : 26
Localisation : Amiens ( 80 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Invité le Jeu 25 Juil 2013 - 22:32

J&B a écrit:quand il fait très froid : ça sonne ! Et quand il pleut, il suffit d'une simple goûte sur le capteur et : ça sonne !
Super ! Laughing en fait c'est pour dissuader les voleurs avant qu'ils n'aient l'idée de la voler !

Invité
Invité


Revenir en haut Aller en bas

Re: [Sécurité]

Message  coxycross le Jeu 25 Juil 2013 - 22:38

J&B a écrit:15 euros la pile tout les 8 mois, perso ça me fout les boules ...thinking 
Pour l'hiver c'est une question de logique : Dans le système de sécurité de l'alarme, il y a un système anti-gel, donc quand il fait très froid : ça sonne ! Et quand il pleut, il suffit d'une simple goûte sur le capteur et : ça sonne !

J'avais pas pensé à ça ... on verra bien à l'usage, si ça merde, je le ferais changé.
avatar
coxycross

MT-03 : 2007 Orange
Messages : 82
Date d'inscription : 04/07/2013
Masculin Age : 24
Localisation : Nancy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Dam'S le Ven 26 Juil 2013 - 11:10

Bonjour

Quelqu'un aurait une solution pour ranger un bloc disque Xena X2 ?
J'ai essayé sous la selle passager mais y a pas de place et de plus sur ma MT la serrure ce trouve entre les deux pots par le dessous.

Sinon j'ai pensé faire un support mais pas trop d'idée pour le moment.
avatar
Dam'S

MT-03 : 2006 Noir
Messages : 568
Date d'inscription : 17/03/2013
Masculin Age : 26
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Matxtraid le Ven 26 Juil 2013 - 13:12

coxycross a écrit:
Matxtraid a écrit:Rien de tel qu une alarme monté avec coup circuit ...

je viens d'acheter un Bloc Disque avec alarme, ça fait bien l'affaire aussi, 120dB dés que la moto bouge. Plutôt dissuasif !


Avec pile pffff..moi c est la batterie ...120 dB pendant une heure en intermittence
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: [Sécurité]

Message  J&B le Ven 26 Juil 2013 - 13:53

Pour l'alarme sur la moto j'ai deux trois questions :

- Ça pompe pas trop sur la batterie ( notamment en hiver ) ?
- Quel est le niveau de sensibilité ?
- Pas trop galère à installer ?

_________________
avatar
J&B
Modérateur

Noir
Messages : 867
Date d'inscription : 07/02/2013
Masculin Age : 26
Localisation : Amiens ( 80 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  loicp le Ven 26 Juil 2013 - 14:12

Moi quand j'ai acheter ma mt03 l'ancien proprio m'avait dit qu'il y avait l'alarme dessus , or je n'ai jamais réussi a la faire sonner. Comment marche t-elle?
avatar
loicp

MT-03 : 2008 Blanc
Messages : 60
Date d'inscription : 01/06/2013
Masculin Age : 24
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  J&B le Ven 26 Juil 2013 - 14:21

loicp a écrit:Moi quand j'ai acheter ma mt03 l'ancien proprio m'avait dit qu'il y avait l'alarme dessus ,  or je n'ai jamais réussi a la faire sonner. Comment marche t-elle?

Il t'as pas donné de module ( télécommande ) ?

_________________
avatar
J&B
Modérateur

Noir
Messages : 867
Date d'inscription : 07/02/2013
Masculin Age : 26
Localisation : Amiens ( 80 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  loicp le Ven 26 Juil 2013 - 18:51

Non, mais il a peut être rêver en fait ^^
avatar
loicp

MT-03 : 2008 Blanc
Messages : 60
Date d'inscription : 01/06/2013
Masculin Age : 24
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Matxtraid le Sam 27 Juil 2013 - 10:07

loicp a écrit:Non, mais il a peut être rêver en fait ^^

Démonte le selle avant ..tu trouveras l alarme . Pour le montage inutile de me demander ..elle était installée d origine la mienne ...après 5 ans toujours aussi bruyant et dissuasive ..ma moto dort dans garage Wink 
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Dam'S le Mar 30 Juil 2013 - 0:01

Bon j'ai trouvé ou ranger mon bloc disque (sous la selle passager) mais j'ai du faire de la place en rangeant les câbles de cligno, feu arrière et éclairage de plaque. Mais après avoir tous remonté j'ai eu mon cligno gauche qui ne marchait plus. Arf qu'est ce que j'ai fais comme bêtise, je redémonte le tous pour voir d'où ça peut bien venir et la surprise pendant mes test le fusible qui saute. Grosse galère je n'en ai pas, pas grave j'ai la voiture, je récupère trois quatre fusible sur la voiture mais à chaque fois il fond, je regarde à chaque coup d'où ça peut venir et je découvre qu'il y a une fuite sur mon cligno et que celui ci touche au cadre et donc ça saute.

Pour le moment j'ai isolé la fixation du cligno du cadre mais si jamais il pleut je ne suis pas sure que ça ne saute pas de nouveau.

Avez-vous déjà eu ce problème ? Et faut-il que je change mes cligno car ça m’embête j'aime bien leurs look.

Dam'S

PS : Si jamais je dois poser ma question dans un autre poste faite moi signe.
avatar
Dam'S

MT-03 : 2006 Noir
Messages : 568
Date d'inscription : 17/03/2013
Masculin Age : 26
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Matxtraid le Mar 30 Juil 2013 - 0:08

Dam'S a écrit:Bon j'ai trouvé ou ranger mon bloc disque (sous la selle passager) mais j'ai du faire de la place en rangeant les câbles de cligno, feu arrière et éclairage de plaque. Mais après avoir tous remonté j'ai eu mon cligno gauche qui ne marchait plus. Arf qu'est ce que j'ai fais comme bêtise, je redémonte le tous pour voir d'où ça peut bien venir et la surprise pendant mes test le fusible qui saute. Grosse galère je n'en ai pas, pas grave j'ai la voiture, je récupère trois quatre fusible sur la voiture mais à chaque fois il fond, je regarde à chaque coup d'où ça peut venir et je découvre qu'il y a une fuite sur mon cligno et que celui ci touche au cadre et donc ça saute.

Pour le moment j'ai isolé la fixation du cligno du cadre mais si jamais il pleut je ne suis pas sure que ça ne saute pas de nouveau.

Avez-vous déjà eu ce problème ? Et faut-il que je change mes cligno car ça m’embête j'aime bien leurs look.

Dam'S

PS : Si jamais je dois poser ma question dans un autre poste faite moi signe.
bien sur il faut être très prudent ...mais la batterie ne sautera pas ...tu as hérite D Un bricolage , c est pas toujours gai. Si tu mets des cligno Led renseigne toi bien ...c est différent que les origine ...moi je préconise toujours l origine a défaut de te préciser un montage au top, c est a dire monté plus de 5 ans ..et pas de soucis. Aucun sur le forum ne peut te le garantir
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: [Sécurité]

Message  J&B le Mar 30 Juil 2013 - 12:07

Pour ton souci Dam's, je t'invite à ouvrir un nouveau post, je pense que tu auras une réponse beaucoup plus rapidement Wink

Sinon je peux pas t'aider à ce niveau là Embarassed 

_________________
avatar
J&B
Modérateur

Noir
Messages : 867
Date d'inscription : 07/02/2013
Masculin Age : 26
Localisation : Amiens ( 80 )

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Dam'S le Mar 30 Juil 2013 - 13:45

Merci d'avoir pris le temps de répondre, je viens de passer deux heures dessus ce matin et comme qui dirait, c'est réglé. Tout mes feux fonctionnent normalement maintenant.

Après je verrais si je change ou pas mes cligno arrière pour ne plus être embêté avec un risque de court jus.

Dam'S
avatar
Dam'S

MT-03 : 2006 Noir
Messages : 568
Date d'inscription : 17/03/2013
Masculin Age : 26
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Invité le Mar 30 Juil 2013 - 14:35

Comme l'a dit J&B, ouvre un post dans la rubrique appropriée et si possible mets-y une photo de ton clignotant.

Si ça se trouve c'est pas grand chose, tu peux isoler le cligno en lui même plutôt que sa fixation, il suffirait de "boucher" l'intérieur du cligno (là où les fils sortent) avec du mastic ou un pistolet à colle si le problème vient de là.
Dans la logique des choses, le clignotant peut être installé sur n'importe quel support (plastique ou métallique)

Invité
Invité


Revenir en haut Aller en bas

Re: [Sécurité]

Message  loicp le Mar 30 Juil 2013 - 23:57

J'ai pas compris ça que tu voulais dire ?
Voici ce que j'ai sous la selle
http://img694.imageshack.us/img694/7159/2pwh.jpg
Donc il a bien rêver a prioris Razz 
avatar
loicp

MT-03 : 2008 Blanc
Messages : 60
Date d'inscription : 01/06/2013
Masculin Age : 24
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Matxtraid le Mer 31 Juil 2013 - 10:26

loicp a écrit:J'ai pas compris ça que tu voulais dire ?
Voici ce que j'ai sous la selle
http://img694.imageshack.us/img694/7159/2pwh.jpg
Donc il a bien rêver a prioris Razz 


Oui il n y a pas d alarme ..je vais mettre une tof de la mienne pour le forum ...pour l instant j ai la fleme ..
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Tagazou le Mer 31 Juil 2013 - 14:34

A "loicp" :
Peut-être que l'ex propriétaire de ta MT à confondu alarme et anti-démarrage. Wink
avatar
Tagazou
Admin

MT-03 : 2006 Blanc
Messages : 172
Date d'inscription : 06/02/2013
Masculin Age : 25
Localisation : Drôme - Montélimar

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Matxtraid le Mer 31 Juil 2013 - 15:30

Tagazou a écrit:A "loicp" :
Peut-être que l'ex propriétaire de ta MT à confondu alarme et anti-démarrage. Wink

Il y a d origine un coupe circuit ...c est le bouton rouge ....mais sur l alarme après un certain temps ..3 jours je crois ..il y a un coup circuit total. En fait l alarme d origine vous fait économise sur la durée de la batterie ..ce n est pas un mauvais investissement au départ
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: [Sécurité]

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum