Problème à la chaine

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème à la chaine

Message  Yann25 le Sam 6 Déc 2014 - 16:13

Salut les gars !

Je viens vous voir pour savoir si votre MT part souvent ou garage !
Pourquoi je demande-ça ?
J'ai acheter ma MT en début d'année avec 4500km. j'ai eu une petite glissade sans gravités ni pour moi et la moto un mois plus tard.
Je l'ai donc réparer puis ensuite fait une petite révision des niveaux, câbles, pneus ect...
Et la depuis un mois (moto qui a 8000km), j'ai un enchaînement de casse, fusibles qui brûle, embrayage qui lâche (+ cable d'embrayage) sans compter
la durite de liquide de refroidissement qui ce perce... Et j'en passe Sad

J'aimerais savoir si c'est un manque de chance ou simplement un achat qui était peu-être louche (?) pourtant acheter dans un concessionnaire Yam.
Le problème c'est que tout ces pannes commence à coûté chère et j'ai peur que cela continue.

Pourrais-je avoir votre avis sur la question ?
(PS : la moto dort dans un garage, et je m'en occupe après chaque sortie)

Merci les gars !
avatar
Yann25

MT-03 : 2011 Noir
Messages : 16
Date d'inscription : 23/03/2014
Masculin Age : 22

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à la chaine

Message  Marco13-51 le Sam 6 Déc 2014 - 20:05

Hum, tu as la "guigne" comme on dit chez moi !! ça fait 1 an que j'ai ma MT, et je n'ai jamais eu aucun soucis en 20.000 km ! Juste remplacé les pièces d'usure(kit chaine et amorto de couple), et ma durite d'huile fendu aussi mais rien de méchant, mon mécano me la retailler en 2mn
avatar
Marco13-51

MT-03 : 2009 Noir
Messages : 411
Date d'inscription : 31/10/2013
Masculin Age : 26
Localisation : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à la chaine

Message  diabolo38 le Dim 7 Déc 2014 - 9:37

t'es  pas veinard Shocked
j'ai un 2006 avec 23.000 km  (1.5 ans acheter avec 4.000km)  j'ai eu droit en tout et pour tout
1 cable de gaz (ma faute manqué de tension) ,
1 cable d'embrayage (changer avant casse)
une batterie (normal aprés 8 ans)
j'ai souvant de la bué dans le compteur (j'y ai remédiè il y a peu)

les  amortisseur de couple sont bon a changer
le kit chaine et celui d'origine il doit encore faire qq millier de km.
mon pot d’origine a pas de souci (pb courant)
avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 344
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à la chaine

Message  Marco13-51 le Dim 7 Déc 2014 - 23:20

La mienne de 2009 avec 30.000 ^^
avatar
Marco13-51

MT-03 : 2009 Noir
Messages : 411
Date d'inscription : 31/10/2013
Masculin Age : 26
Localisation : 13

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à la chaine

Message  Yan's le Mer 10 Déc 2014 - 12:01

Diabolo cmt t'as réglé le soucis de la buée dans le compteur?
Sa me le fais parfois

Yan's

Messages : 27
Date d'inscription : 08/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à la chaine

Message  diabolo38 le Mer 10 Déc 2014 - 20:20

j'ai fait un trou de 3mm dans la partie arrière du compteur a fleur du fond de compteur a 45 voir 60 degré (direction la vitre)
pour pas que l'eau remonte j'ai glissé un bou de tube rigide qui depasse de 1cm dedans et dehors
la buée accumulée a la dernière pluie a pris qq jours a partir complétement
depuis j'ai plus rien malgré les coup de chaud/froid a la sortie du box.
A voir ca a la prochaine pluie si ca reviens
avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 344
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à la chaine

Message  Yan's le Jeu 11 Déc 2014 - 1:55

Ok tiens nous informé si c'est efficace à terme

Yan's

Messages : 27
Date d'inscription : 08/09/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème à la chaine

Message  Matxtraid le Lun 15 Déc 2014 - 22:07

Yann25 a écrit:Salut les gars !

Je viens vous voir pour savoir si votre MT part souvent ou garage !
Pourquoi je demande-ça ?
J'ai acheter ma MT en début d'année avec 4500km. j'ai eu une petite glissade sans gravités ni pour moi et la moto un mois plus tard.
Je l'ai donc réparer puis ensuite fait une petite révision des niveaux, câbles, pneus ect...
Et la depuis un mois (moto qui a 8000km), j'ai un enchaînement de casse, fusibles qui brûle, embrayage qui lâche (+ cable d'embrayage) sans compter
la durite de liquide de refroidissement qui ce perce... Et j'en passe Sad

J'aimerais savoir si c'est un manque de chance ou simplement un achat qui était peu-être louche (?) pourtant acheter dans un concessionnaire Yam.
Le problème c'est que tout ces pannes commence à coûté chère et j'ai peur que cela continue.

Pourrais-je avoir votre avis sur la question ?
(PS : la moto dort dans un garage, et je m'en occupe après chaque sortie)

Merci les gars !
Tout cela n est pas très grave en fait ..et facilement réparable sans professionnel
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Problème à la chaine

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum