Ma MT ne démarre plus du tout :/

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma MT ne démarre plus du tout :/

Message  alex9c9 le Mar 9 Juin 2015 - 10:14

Bonjour à tous, voilà, dimanche soir je reviens d'un déplacement avec mon équipe de foot, je m’apprête a partit et met le contact et là, rien du tout, pas une seule lumière aucun signe de vie.. Sachant que l'avais utilisée le matin sans problème.

Quelqu’un a déjà eu ce soucis ? La batterie à votre avis ? Ce n'est en tout cas pas un fusible, j'ai vérifié..

Merci d'avance

alex9c9

MT-03 : 2006 Bleu
Messages : 3
Date d'inscription : 15/04/2015
Masculin Age : 21
Localisation : Genève

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  Matxtraid le Mar 9 Juin 2015 - 10:35

alex9c9 a écrit:Bonjour à tous, voilà, dimanche soir je reviens d'un déplacement avec mon équipe de foot, je m’apprête a partit et met le contact et là, rien du tout, pas une seule lumière aucun signe de vie.. Sachant que l'avais utilisée le matin sans problème.

Quelqu’un a déjà eu ce soucis ? La batterie à votre avis ? Ce n'est en tout cas pas un fusible, j'ai vérifié..

Merci d'avance
e

Peut être le coup circuit sur guidon ? Sinon , une petite recharge batterie
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  alex9c9 le Mar 9 Juin 2015 - 11:34

Matxtraid a écrit:
alex9c9 a écrit:Bonjour à tous, voilà, dimanche soir je reviens d'un déplacement avec mon équipe de foot, je m’apprête a partit et met le contact et là, rien du tout, pas une seule lumière aucun signe de vie.. Sachant que l'avais utilisée le matin sans problème.

Quelqu’un a déjà eu ce soucis ? La batterie à votre avis ? Ce n'est en tout cas pas un fusible, j'ai vérifié..

Merci d'avance
e

Peut être le coup circuit sur guidon ? Sinon , une petite recharge  batterie

Vérifié aussi.. Je fais essayer de recharger la batterie en espérant que se soit ça.. Merci

alex9c9

MT-03 : 2006 Bleu
Messages : 3
Date d'inscription : 15/04/2015
Masculin Age : 21
Localisation : Genève

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  Dam'S le Mar 9 Juin 2015 - 13:33

Probablement ta batterie qui est à plat, essais de la recharger et d'effectuer un test pour vérifier qu'elle tient la charge, si elle ne tient plus je te conseil de la changer.

Pour accéder à la batterie il faut que tu démonte le réservoir, je te conseil de la siphonner pour plus de facilité.
avatar
Dam'S

MT-03 : 2006 Noir
Messages : 552
Date d'inscription : 17/03/2013
Masculin Age : 26
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  jerome nimo le Mar 9 Juin 2015 - 14:57

Vérifier les fusibles aussi... Et simplement le serrage des cosses de batteries.
avatar
jerome nimo

MT-03 : 2006 Blanc
Messages : 377
Date d'inscription : 16/12/2013
Masculin Age : 25
Localisation : Cluses (74)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  diabolo38 le Mar 9 Juin 2015 - 21:09

par hazard tu l'aurais pas laisser neiman verrouiller en position "P" "feu de parking allumé" ?
cela m'est arrivé deux fois plus de jus du tout  impossible de démarré.
si tu pause le réservoir pour la charger profite en pour installer un câble de charger a demeure type optimate

la décharge totale la batterie morfle si elle daté un peu elle sera certainement a changé .
avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 344
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  alex9c9 le Mer 10 Juin 2015 - 15:01

Merci pour vos réponses, Je vais vérifier le serrage car l'ancien proprio avait, d'après ce qu'il dit, installé une nouvelle batterie (à Pacques donc). Sinon espérons qu'un petit coup de recharge suffira. Je ne sais pas ce que vous en pensez mais je trouve bizarre qu'une batterie se décharge si vite.. Je vais m'occuper se soir de tout ça après le boulot.

alex9c9

MT-03 : 2006 Bleu
Messages : 3
Date d'inscription : 15/04/2015
Masculin Age : 21
Localisation : Genève

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  diabolo38 le Sam 13 Juin 2015 - 9:06

Si tu laisse les feux de parking la mt03 consomme environ  8W (5W arriere + 3W avant soit 0.7Amp sous 12v) la batterie de 8AH  sera vide aprés 11hr Rolling Eyes 
c'est facile de pousser la clef jusqu'au "P" quand tu verrouille le neimam si tu y fait pas attention.




Si c'est pas ce qui s'est passer que ta batterie se décharge si vite pas bon Suspect 
tu as une batterie h/s qui tiens vraiment plus la charges (une batterie en fin de vie aura du mal a faire démarrer mais elle éclairera le compteur et tiendra qq jours voir semaine sans pb avant de se vider totalement)
tu as un pb electrique sur un element qui consome trop meme a l’arrêt  alarme,ecu ou compteur ce qui m'est arriver. tout le reste est déconnecté quand tu est sur off  donc pas possible
Une fuite faisceau/contacteur a clef
avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 344
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  Matxtraid le Lun 15 Juin 2015 - 13:34

En décharge de batterie ...c est mutilple . A partir du moment ou t installe un USB et que tu charges  tout type de  Matos . Moi j ai deux batteries ..au lieu d avoir deux bécanes ...suis sur de la mettre en route quand je veux Laughing
avatar
Matxtraid

MT-03 : 2007 Noir
Messages : 1348
Date d'inscription : 06/02/2013
Masculin Age : 59
Localisation : Bruxelles

Voir le profil de l'utilisateur https://sites.google.com/site/yamt03et/

Revenir en haut Aller en bas

Re: Ma MT ne démarre plus du tout :/

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum