problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de démarrage

Message  Roltronic le Jeu 17 Sep 2015 - 16:39

Salut à tous,

Après une nuit passé sous la pluie, ma MT refuse de démarrer (le démarreur tourne dans le vide).
Je suis obligé de mettre les gaz pour réussir à la faire brouter et à la faire tourner, mais difficilement.

Le problème, c'est que même une fois chaude, elle à toujours du mal à démarrer..

Je me demandais si c'était dû à une infiltration d'eau au niveau de la bougie ou d'une autre pièce mécanique, ou bien une infiltration d'eau dans le contacteur, quand j'ai remis la clé la première fois après la pluie ?

En espérant trouver réponse à ce problème...

Merci par avance !
avatar
Roltronic

MT-03 : 2007 Blanc
Messages : 22
Date d'inscription : 10/07/2015
Masculin Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de démarrage

Message  Dam'S le Jeu 17 Sep 2015 - 20:20

Tu peux avoir plusieurs points à regarder, de l'eau au niveau de la bougie, problème connu des personnes roulant en V-Twin, le puits de bougie du cylindre avant récupère de la flotte et le moteur tourne sur un cylindre. Pour notre mono, tu l'aura compris, 1 cylindre - 1 cylindre = plus du tout de cylindre Razz

Tu as aussi au niveau de la boite à air, l'eau peut rentrer par le dessous de la selle conducteur, dans ce cas le moteur va avaler de l'air "humide" et le mélange ne pourra pas s’enflammer (ne pas trop insister pour pas noyer le moteur quand même). Pour la boite à air il te suffit de regarder le petit manchon du côté gauche de la moto au niveau de la boite à air, si il est plein, mettre la moto droite (béquille d'atelier ou volontaire commis d'office tongue ) et retirer le bouchon sur la durite sous la moto, ne pas oublier un récipient pour récupérer ce qui va couler.

La prochaine fois évite de laisser ta MT prendre l'eau, je sais que c'est pas toujours facile mais ce sera mieux pour elle et tu ne passera pas trois plombe à la faire démarrer.
avatar
Dam'S

MT-03 : 2006 Noir
Messages : 568
Date d'inscription : 17/03/2013
Masculin Age : 26
Localisation : Orléans

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de démarrage

Message  diabolo38 le Dim 20 Sep 2015 - 16:02

l'eau et électronique ca fait pas bon ménage thinking
les qq éléments les plus facile a vérifier en + de la bougie et le filtre : anti parasite, bobine et l'ecu sous la selle



avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 344
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum