Probleme de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme de démarrage

Message  Megui le Mer 7 Sep 2016 - 9:39

Bonjour à tous!


Je suis sur le point d'acquérir une MT03 de 2008! La personne qui l'avait depuis 6 ans ne l'a pas démarré depuis très très longtemps (4 ans)! Donc évidement, plus de batterie! Après l'avoir changée, je m'aperçois que la moto à 2400km au compteur! J'en suis ravie mais elle ne démarre toujours pas! Ensuite mon copain à vidé l'essence qui était dedans, a tout nettoyé et on a remis du SP98 tout propre! Mais encore une fois elle ne démarre pas...
Je désespère, avez vous des suggestions?

Merci !

Megui

MT-03 : 2008 Blanc
Messages : 11
Date d'inscription : 07/09/2016
Féminin Age : 23

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme de démarrage

Message  Krome le Mer 7 Sep 2016 - 10:31

salut Smile

Si elle n'a pas démarré depuis 4 ans commence par changer la bougie ou même de juste la nettoyer Wink

Et je vois que tu viens de t'inscrire. Présente toi dans la catégorie prévue pour et un administrateur te donnera l'accès au autres catégories du forum (ce genre de sujet va dans la catégorie mécanique) Good
avatar
Krome

MT-03 : 2008 Rouge
Messages : 118
Date d'inscription : 04/03/2016
Masculin Age : 20
Localisation : Troyes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum