Surchauffe à l'arret...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Surchauffe à l'arret...

Message  error le Lun 20 Mar 2017 - 19:52

Bonjour tout le monde!

Heureux propriétaire d'une petite MT 03 de 2006 depuis maintenant quelques mois j'ai put enfin profiter des beaux jours pour faire quelques longues balades et essayer d'apprivoiser la bête.
Un veritable régal sur les petites routes du cantal et du lot!
En bref je ne regrette pas du tout mon achat!

La moto se comporte parfaitement, le moteur répond bien seulement voila le Hic: après une grosse demi heure de route sans trop la pousser, le témoin d'alerte moteur et de chauffe du liquide s'allument à l'arrêt a un stop, inquiet je décide de passer le stop pour m'arrêter sur un parking a quelques mètres et inspecter ma belle et constate qu'a peine relancée à quelques km/h les voyants disparaissent puis réapparaissent une fois arrêtée. Je vérifie donc mes niveaux (huile nickel puisque vidange faite a l'achat) et niveau de liquide de refroidissement correct!
j'ai donc attendu une bonne vingtaine de minutes avant de la relancer mais voila qu'a peine redémarré les témoins se rallument puis disparaissent quand je met un peut de gaz.
Je précise que le ventilo fonctionne bien.

N'étant pas expert en mécanique (je n'ai pas la chance d'avoir des motards dans mon entourage) je ne suis pas vraiment sur de la provenance du problème mais je préfère vous demander votre avis avant d'avoir recours au "très couteux" diagnostic dans un garage.

Cependant quelques idées me viennent à l'esprit: un changement de liquide de refroidissement pourrait peut être m'aider car je n'ai aucune facture attestant d'un possible remplacement de ce liquide depuis 2006.

Voila pour mon soucis, merci d'avance à tous ceux qui pourront m'aider Very Happy
avatar
error

MT-03 : 2006 Bleu
Messages : 11
Date d'inscription : 19/03/2017
Masculin Localisation : Cantal (15)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  Krome le Lun 20 Mar 2017 - 20:18

Si tu ne sais pas de quand date ton liquide, la première chose à faire c'est de vidanger Wink
Vérifie qu'il n'y ait pas d'impuretées dans le circuit lors de la vidange.
Commence par là avant de dépenser plus Wink
avatar
Krome

MT-03 : 2008 Rouge
Messages : 127
Date d'inscription : 04/03/2016
Masculin Age : 20
Localisation : Troyes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  error le Lun 20 Mar 2017 - 20:22

C'est ce que je pense faire dans le week end mais pour le coup ca m'inquiète un peut qu'elle chauffe comme ca surtout qu'il faisait a peine 20°C thinking ca m'étonne que le liquide de refroidissement perde autant d'éfficacité... Enfin bon je vais commencer par ca et croiser les doigts pour que ca résolve le problème Wink
avatar
error

MT-03 : 2006 Bleu
Messages : 11
Date d'inscription : 19/03/2017
Masculin Localisation : Cantal (15)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  Archiméde le Lun 20 Mar 2017 - 20:40

Lors que la vidange du liquide de refroidissement, oublie pas de dévisser le bouchon du radiateur AVANT de dévisser la vis de purge...
Je sais de quoi je parle Razz
Au resserrage, fait bien gaffe de pas trop serrer et bousiller le filetage.
avatar
Archiméde

Messages : 17
Date d'inscription : 31/07/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  error le Lun 20 Mar 2017 - 20:58

yep merci du conseil Wink je vais suivre le tuto que j'ai vu tt a l'heure sur le forum au cas ou ^^ mais bon a priori ca s'annonce pas trop compliqué Smile Devrait pas y avoir de soucis pour le serrage je suis assez peureux en général x) je préfère remettre un coup de clé le lendemain plutot que de tout craquer!
avatar
error

MT-03 : 2006 Bleu
Messages : 11
Date d'inscription : 19/03/2017
Masculin Localisation : Cantal (15)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  error le Sam 8 Avr 2017 - 18:37

Me revoila donc pour déterrer un peut mon problème, j'ai eu quelques imprévus qui m'ont empêché de bosser sur ma petite Mt jusqu'a maintenant... comme prévu j'ai donc remplacé mon liquide de refroidissement (en suivant le tuto du forum d'ailleurs Wink ) puis suis partis faire une petite balade et la, malheureusement, je doit encore faire face a mon problème de surchauffe... J'ai par contre remarqué que mes deux voyants disparaissaient immédiatement une fois les 4500-5000 tours dépassés ce qui me laisse penser que le soucis ne viens pas du moteur lui même mais plutôt du système de refroidissement comme un "défaut de pression" du liquide, le problème viendrait peut etre du calorstat... des avis? Encore merci a ceux qui me répondront et V a tous!
avatar
error

MT-03 : 2006 Bleu
Messages : 11
Date d'inscription : 19/03/2017
Masculin Localisation : Cantal (15)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  diabolo38 le Ven 14 Avr 2017 - 21:55

tu es sure que ca chauffe ? je vois pas pourquoi les voyant s’éteigne a un régime donné si tu roule même qu'a 2500-3000 en 4/5 ca ventile assez pour refroidir.
ma jauge de temp sur compteur koso tombe sous 70 des que roule et ca monte a document jusque 90+ si je reste a l'arret .

noramalemnt faut bien rester plus de 5min a 10 min a l'arret avec des coup de gaz pour que le ventilo en marche et le voyant s'aluem aps encore!
ca pourais etre plus un pb de capteur h/s que de chauffe ? si ca chaufe reelement je vois aussi plus coté calostat et/ou pompe (ou conduit bouché)
avatar
diabolo38

MT-03 : 2006 Bleu
Messages : 342
Date d'inscription : 29/05/2013
Masculin Age : 45
Localisation : grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  Polodelile le Ven 14 Avr 2017 - 22:32

Pareil je pencherai pour le capteur de température qui merde Wink j'ai eu le même souci sur ma 125 yam' il y a 2 ans, le voyant s'allumait n'importe quand et sans raison ^^
avatar
Polodelile

MT-03 : 2006 Noir
Messages : 21
Date d'inscription : 24/11/2016
Masculin Age : 19
Localisation : Laval (53)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  error le Lun 17 Avr 2017 - 21:39

Je viens juste de démonter le thermostat et la sonde, je testerais le thermostat demain, par contre j'ai remarqué un dépot bleuatre sur la sonde que j'ai fait partir assez difficilement avec un petit chiffon, ca m'intrigue un peut ^^
avatar
error

MT-03 : 2006 Bleu
Messages : 11
Date d'inscription : 19/03/2017
Masculin Localisation : Cantal (15)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  error le Mar 18 Avr 2017 - 12:09

thermostat OK, donc je vais commander une sonde et espérer que ca vienne de ca
avatar
error

MT-03 : 2006 Bleu
Messages : 11
Date d'inscription : 19/03/2017
Masculin Localisation : Cantal (15)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  error le Mer 26 Avr 2017 - 0:02

Petite update, je viens de changer la sonde, maintenant le témoin ne s'allume plus n'importe comment seulement maintenant le témoin de chauffe et le ventilateur s'allument et s'éteignent en même temps, bizarre puisque le ventilo devrait se lancer bien plus tot...
avatar
error

MT-03 : 2006 Bleu
Messages : 11
Date d'inscription : 19/03/2017
Masculin Localisation : Cantal (15)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Surchauffe à l'arret...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum