problème:pignon de démarreur qui reste enclenché à froid...

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème:pignon de démarreur qui reste enclenché à froid...

Message  The punisher le Ven 1 Déc 2017 - 14:33

Bonjour,

ma MT-03 à un petit (j'espère) soucis, je m'explique:

lorsque je démarre la moto et qu'il fait très froid ( le matin avant d'aller bosser en ce moment en gros) , j'entend un bruit de pignon qui tourne très vite, ce bruit s'arrête au bout de dix à quinze secondes.

ça ne le fait pas du tout lorsqu'elle est chaude , ça le fait vraiment quand il fait très froid au premier démarrage.

j'en ai parlé autour de moi et beaucoup de personnes pensent que cela vient du pignon de démarreur qui ne "revient" pas.
j'ai un peu peur de casser le démarreur car du coups pendant dix secondes ce pignon le fait tourner très vite , d'où le bruit ! même si ça ne dure pas longtemps.

je précise que j'ai fait la vidange peu de temps auparavant, mais que je l'ai fait avec de l'huile moto 10w40 IPONE, semi synthèse, donc normalement pas de soucis coté huile .

avez-vous déjà rencontré ce problème ?

j'ai cherché sur le forum et je n'ai pas trouvé.

des idées à me proposer?


pour précision : ma MT-03 à 35 000 km, pas de soucis particulier jusqu'ici.



avatar
The punisher

MT-03 : 2008 Blanc
Messages : 3
Date d'inscription : 07/08/2017
Masculin Localisation : sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème:pignon de démarreur qui reste enclenché à froid...

Message  NiANiB le Ven 1 Déc 2017 - 19:12

Personnellement j'en ai aucune idée, ton raisonnement se tient.
Je sais que ça peut paraître un peu bateau mais, si personne ne trouve, prend un vidéo du démarrage le matin et montre le à Yamaha ! Wink
avatar
NiANiB

MT-03 : 2012 Blanc
Messages : 28
Date d'inscription : 10/11/2017
Masculin Age : 19

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème:pignon de démarreur qui reste enclenché à froid...

Message  The punisher le Jeu 7 Déc 2017 - 13:06

merci pour ta réponse,
je vais changer d'huile pour une plus fluide .
espérons que cela vienne de la.
avatar
The punisher

MT-03 : 2008 Blanc
Messages : 3
Date d'inscription : 07/08/2017
Masculin Localisation : sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème:pignon de démarreur qui reste enclenché à froid...

Message  NiANiB le Jeu 7 Déc 2017 - 17:37

Tu as quoi comme types d'huiles et qu'elle température il fait vers chez toi ? Après de toute manière ça ne lui fera que du bien ! Smile
avatar
NiANiB

MT-03 : 2012 Blanc
Messages : 28
Date d'inscription : 10/11/2017
Masculin Age : 19

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème:pignon de démarreur qui reste enclenché à froid...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum